<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>ประสบการณ์สุขภาพ อาหารชีวจิตเคร่งครัด ลดความอ้วน 20 กิโลกรัม - 20 ปีชีวจิต</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.goodlifeupdate.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.goodlifeupdate.com/wp-content/uploads/2017/10/20th-LC18.jpg" /><meta name="author" content="darika">

<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="ลดความอ้วน ด้วยกินอาหารตามแนวชีวจิต และออกกำลังกายเป็นประจำ ผมก็ไม่ป่วยไม่ไข้เลย ระบบขับถ่ายดีเป็นปกติ น้ำหนักลงเหลือและหายปวดหลังเป็นปลิดทิ้ง"/>
<link rel="canonical" href="http://www.goodlifeupdate.com/71118/healthy-body/diet-cheewajit/" />
<link rel="next" href="http://www.goodlifeupdate.com/71118/healthy-body/diet-cheewajit/2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ประสบการณ์สุขภาพ อาหารชีวจิตเคร่งครัด ลดความอ้วน 20 กิโลกรัม - 20 ปีชีวจิต" />
<meta property="og:description" content="ลดความอ้วน ด้วยกินอาหารตามแนวชีวจิต และออกกำลังกายเป็นประจำ ผมก็ไม่ป่วยไม่ไข้เลย ระบบขับถ่ายดีเป็นปกติ น้ำหนักลงเหลือและหายปวดหลังเป็นปลิดทิ้ง" />
<meta property="og:url" content="http://www.goodlifeupdate.com/71118/healthy-body/diet-cheewajit/" />
<meta property="og:site_name" content="Good Life Update" />
<meta property="article:section" content="สุขกาย" />
<meta property="article:published_time" content="2017-10-19T12:22:25+00:00" />
<meta property="article:modified_time" content="2017-10-19T12:23:33+00:00" />
<meta property="og:updated_time" content="2017-10-19T12:23:33+00:00" />
<meta property="og:image" content="http://www.goodlifeupdate.com/wp-content/uploads/2017/10/20th-LC18.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ลดความอ้วน ด้วยกินอาหารตามแนวชีวจิต และออกกำลังกายเป็นประจำ ผมก็ไม่ป่วยไม่ไข้เลย ระบบขับถ่ายดีเป็นปกติ น้ำหนักลงเหลือและหายปวดหลังเป็นปลิดทิ้ง" />
<meta name="twitter:title" content="ประสบการณ์สุขภาพ อาหารชีวจิตเคร่งครัด ลดความอ้วน 20 กิโลกรัม - 20 ปีชีวจิต" />
<meta name="twitter:image" content="http://www.goodlifeupdate.com/wp-content/uploads/2017/10/20th-LC18.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.goodlifeupdate.com\/","name":"Good Life Update","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.goodlifeupdate.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.goodlifeupdate.com\/71118\/healthy-body\/diet-cheewajit\/","sameAs":[],"@id":"#organization","name":"AMARIN NEWMEDIA","logo":"http:\/\/www.goodlifeupdate.com\/wp-content\/uploads\/2016\/10\/logo-NM-white.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Good Life Update &raquo; Feed" href="http://www.goodlifeupdate.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.goodlifeupdate.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='blackribbon-css'  href='http://www.goodlifeupdate.com/wp-content/plugins/blackribbon/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.goodlifeupdate.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.goodlifeupdate.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.goodlifeupdate.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.goodlifeupdate.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.goodlifeupdate.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.goodlifeupdate.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.goodlifeupdate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.goodlifeupdate.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.goodlifeupdate.com/?p=71118' />
<link rel="alternate" type="application/json+oembed" href="http://www.goodlifeupdate.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.goodlifeupdate.com%2F71118%2Fhealthy-body%2Fdiet-cheewajit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.goodlifeupdate.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.goodlifeupdate.com%2F71118%2Fhealthy-body%2Fdiet-cheewajit%2F&#038;format=xml" />
<meta property="fb:app_id" content="162440297539267"/><!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "20643743" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=20643743&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141841728087796425']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end --><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.goodlifeupdate.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.goodlifeupdate.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.goodlifeupdate.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.goodlifeupdate.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-footer-wrapper::before {
        background-size: 100% auto;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }
</style>

<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-86105743-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="pum-styles" type="text/css" media="all">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</style>
    <!-- Banner -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/268886756/goodlife-300x100-mobile-1', [320, 100], 'goodlife-300x100-mobile-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/goodlife-300x100-mobile-2', [320, 100], 'goodlife-300x100-mobile-2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/goodlife-300x250-1', [300, 250], 'goodlife-300x250-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/goodlife-300x250-2', [300, 250], 'goodlife-300x250-2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/goodlife-300x250-incontent-1', [300, 250], 'goodlife-300x250-incontent-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/goodlife-300x600-1', [300, 600], 'goodlife-300x600-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/goodlife-728x90-1', [728, 90], 'goodlife-728x90-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/goodlife-970x250-1', [970, 250], 'goodlife-970x250-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/goodlife-320x100-mobile-footer', [320, 100], 'goodlife-320x100-mobile-footer').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

    <!-- Banner End  -->

</head>

<body class="post-template-default single single-post postid-71118 single-format-standard diet-cheewajit wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<style>
    body {
        -webkit-filter: grayscale(.4);
        filter: grayscale(.4);
    }
</style>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-goodlife-main-memu-container"><ul id="menu-goodlife-main-memu" class="td-mobile-main-menu"><li id="menu-item-32763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-32763"><a href="http://www.goodlifeupdate.com/category/healthy-food/"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/menu_healthyfood.png" /></a></li>
<li id="menu-item-32762" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32762"><a href="http://www.goodlifeupdate.com/category/healthy-body/"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/menu_healthybody.png" /></a></li>
<li id="menu-item-32764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32764"><a href="http://www.goodlifeupdate.com/category/healthy-mind/"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/menu_healthymild.png" /></a></li>
<li id="menu-item-32769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32769"><a href="http://www.goodlifeupdate.com/category/news/"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/menu_news.png" /></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.goodlifeupdate.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    <div class="leaderboard-toppage banner-desktop">
        <!-- /268886756/goodlife-970x250-1 -->
        <div id='goodlife-970x250-1' class='banner' style='height:250px; width:970px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('goodlife-970x250-1'); });
        </script>
        </div>
    </div>

    <div class="leaderboard-toppage banner-mobile">
        <!-- /268886756/goodlife-300x100-mobile-1 -->
        <div id='goodlife-300x100-mobile-1' class='banner' style='height:100px; width:320px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('goodlife-300x100-mobile-1'); });
        </script>
        </div>
    </div>
    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
                
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-goodlife-topbar-menu" class="top-header-menu"><li id="menu-item-32805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-32805"><a href="#">Powered by :</a></li>
<li id="menu-item-32787" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32787"><a href="#"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-ch.png"></a></li>
<li id="menu-item-32790" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32790"><a href="#"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-hc.png"></a></li>
<li id="menu-item-32791" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32791"><a href="#"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-sc.png"></a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.goodlifeupdate.com/">
            <img class="td-retina-data" data-retina="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-goodlife.png" src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-goodlife.png" alt=""/>
            <span class="td-visual-hidden">Good Life Update</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.goodlifeupdate.com/">
			<img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-goodlife.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.goodlifeupdate.com/">
			<img class="td-retina-data" data-retina="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-goodlife.png" src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-goodlife.png" alt=""/>
		</a>
	    </div>
    <div class="menu-goodlife-main-memu-container"><ul id="menu-goodlife-main-memu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-32763"><a href="http://www.goodlifeupdate.com/category/healthy-food/"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/menu_healthyfood.png" /></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-32762"><a href="http://www.goodlifeupdate.com/category/healthy-body/"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/menu_healthybody.png" /></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32764"><a href="http://www.goodlifeupdate.com/category/healthy-mind/"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/menu_healthymild.png" /></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32769"><a href="http://www.goodlifeupdate.com/category/news/"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/menu_news.png" /></a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.goodlifeupdate.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.goodlifeupdate.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in สุขกาย" class="entry-crumb" itemprop="url" href="http://www.goodlifeupdate.com/category/healthy-body/"><span itemprop="title">สุขกาย</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "ประสบการณ์สุขภาพ อาหารชีวจิตเคร่งครัด  ลดความอ้วน 20 กิโลกรัม"><meta itemprop="url" content = "http://www.goodlifeupdate.com/71118/healthy-body/diet-cheewajit/">ประสบการณ์สุขภาพ อาหารชีวจิตเคร่งครัด  ลดความอ้วน 20 กิโลกรัม</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-71118" class="post-71118 post type-post status-publish format-standard has-post-thumbnail hentry category-healthy-body category-health-education" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">ประสบการณ์สุขภาพ อาหารชีวจิตเคร่งครัด  ลดความอ้วน 20 กิโลกรัม</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.goodlifeupdate.com/author/darika/">darika</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T12:22:25+00:00" >19 October 2017</time></span>                    <div class="td-post-comments"><a href="http://www.goodlifeupdate.com/71118/healthy-body/diet-cheewajit/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-71118">6</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.goodlifeupdate.com%2F71118%2Fhealthy-body%2Fdiet-cheewajit%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%AA%E0%B8%9A%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%93%E0%B9%8C%E0%B8%AA%E0%B8%B8%E0%B8%82%E0%B8%A0%E0%B8%B2%E0%B8%9E+%E0%B8%AD%E0%B8%B2%E0%B8%AB%E0%B8%B2%E0%B8%A3%E0%B8%8A%E0%B8%B5%E0%B8%A7%E0%B8%88%E0%B8%B4%E0%B8%95%E0%B9%80%E0%B8%84%E0%B8%A3%E0%B9%88%E0%B8%87%E0%B8%84%E0%B8%A3%E0%B8%B1%E0%B8%94++%E0%B8%A5%E0%B8%94%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%AD%E0%B9%89%E0%B8%A7%E0%B8%99+20+%E0%B8%81%E0%B8%B4%E0%B9%82%E0%B8%A5%E0%B8%81%E0%B8%A3%E0%B8%B1%E0%B8%A1&url=http%3A%2F%2Fwww.goodlifeupdate.com%2F71118%2Fhealthy-body%2Fdiet-cheewajit%2F&via=Good+Life+Update"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.goodlifeupdate.com/71118/healthy-body/diet-cheewajit/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.goodlifeupdate.com/71118/healthy-body/diet-cheewajit/&amp;media=http://www.goodlifeupdate.com/wp-content/uploads/2017/10/20th-LC18.jpg&description=ลดความอ้วน ด้วยกินอาหารตามแนวชีวจิต และออกกำลังกายเป็นประจำ ผมก็ไม่ป่วยไม่ไข้เลย ระบบขับถ่ายดีเป็นปกติ น้ำหนักลงเหลือและหายปวดหลังเป็นปลิดทิ้ง" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%AA%E0%B8%9A%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%93%E0%B9%8C%E0%B8%AA%E0%B8%B8%E0%B8%82%E0%B8%A0%E0%B8%B2%E0%B8%9E+%E0%B8%AD%E0%B8%B2%E0%B8%AB%E0%B8%B2%E0%B8%A3%E0%B8%8A%E0%B8%B5%E0%B8%A7%E0%B8%88%E0%B8%B4%E0%B8%95%E0%B9%80%E0%B8%84%E0%B8%A3%E0%B9%88%E0%B8%87%E0%B8%84%E0%B8%A3%E0%B8%B1%E0%B8%94++%E0%B8%A5%E0%B8%94%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%AD%E0%B9%89%E0%B8%A7%E0%B8%99+20+%E0%B8%81%E0%B8%B4%E0%B9%82%E0%B8%A5%E0%B8%81%E0%B8%A3%E0%B8%B1%E0%B8%A1%20-%20http%3A%2F%2Fwww.goodlifeupdate.com%2F71118%2Fhealthy-body%2Fdiet-cheewajit%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.goodlifeupdate.com/wp-content/uploads/2017/10/20th-LC18.jpg" data-caption=""><img width="696" height="365" class="entry-thumb td-modal-image" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/10/20th-LC18-696x365.jpg" alt="ลดความอ้วน" title="20th LC18"/></a></div>
        <h2><strong>อาหารชีวจิตเคร่งครัด ลดความอ้วน 20 กิโลกรัม</strong></h2>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_inline  "><div id="AdAsia"></div>
<!-- /268886756/goodlife-300x250-incontent-1 -->
<div id='goodlife-300x250-incontent-1' style='margin-left:auto;margin-right:auto;text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('goodlife-300x250-incontent-1'); });
</script>
</div></div><p>สวัสดีครับ ผมชื่อ <strong>ธนาวุฒิ</strong> <strong>หงดิษฐาราม</strong> ชื่อเล่นว่าต๋ง อายุ 29 ปี</p>
<p>เมื่อก่อน&#8230;ตั้งแต่เล็กจนโต ผมกินทุกอย่าง ไม่ว่าจะเป็นอาหารฟาสต์ฟู้ด ข้าวราดแกง ขนมขบเคี้ยว หรือขนมหวานนานาชนิด และยังชอบสรรหาของอร่อยอื่นๆ กินอีก</p>
<p>แล้วถ้าถามถึงการออกกำลังกายละก็&#8230;ผมไม่เคยแตะเลย แม้ว่าตรงข้ามบ้านจะเป็นสวนสาธารณะที่มีคนวิ่งจ๊อกกิ้งตลอดเวลาก็ตาม</p>
<h4><strong>น้ำหนักเกิน&#8230;สุขภาพแย่</strong></h4>
<p>พอเรียนจบปริญญาตรีผมก็เริ่มอ้วน หนักถึง 75 กิโลกรัม ต่อมาอีกเพียงไม่กี่ปี น้ำหนักตัวของผมก็พุ่งถึง 108 กิโลกรัม</p>
<p>แรกๆ ผมไม่ได้รู้สึกอะไรกับการเป็นคนอ้วน เพราะมีความสุขกับการกิน จนกระทั่งเริ่มเป็นหวัดบ่อย ระบบขับถ่ายมีปัญหา ปวดหลังโดยไม่ทราบสาเหตุ และปวดข้อเข่าขณะเดิน</p>
<p>พอไปตรวจ หมอก็บอกว่า “ต้องลดน้ำหนัก” โดยเปรียบเทียบให้ฟังว่า ความอ้วนของผมเหมือนสะพายเป้ใบใหญ่ไว้ที่หน้าท้อง ร่างกายแบกรับน้ำหนักมากขนาดนี้อาการปวดต่างๆ จะไม่เกิดขึ้นได้อย่างไร</p>
<p>ผมยังไม่เชื่อหมอในทันที และบอกหมอว่า “ให้ไปตายดีกว่าต้องลดน้ำหนัก” จนอาการปวดหลังทำให้ผมรู้สึกทรมานขึ้นเรื่อยๆ และทนไม่ไหวอีกต่อไปแล้ว</p>
<p>หนทางเดียวที่ต้องทำคือ ลดน้ำหนักเท่านั้น!</p>
<h4><strong>ลองผิดลองถูก</strong></h4>
<p>ผมไม่รู้จะเริ่มต้นลดน้ำหนักอย่างไร จึงคิดว่าการอดน่าจะเป็นวิธีที่ดีที่สุด</p>
<p>เลยงดกินแป้งอย่างข้าวและขนมปัง เวลากินอาหารแต่ละมื้อก็กินแต่กับข้าว ทำแบบนี้นานหกเดือน น้ำหนักลดลงเหลือ 99 กิโลกรัม</p>
<p>ผมดีใจมาก นั่นหมายความว่า ผมชนะการแข่งลดน้ำหนักกับเพื่อนร่วมงาน จึงได้รางวัลจากหัวหน้าเป็นเงิน 1,000 บาท</p>
<p>จากนั้นก็นำเงินไปเลี้ยงฉลองปีใหม่กับเพื่อนๆ หาของอร่อยที่อดมานานกินเต็มที่ น้ำหนักดีดกลับขึ้นมาเป็น 110 กิโลกรัม และต้องกลับมาใส่กางเกงเอว 43 อีกครั้ง</p>
<p>ผมเครียดมาก เลยลองไปเข้าคอร์สลดน้ำหนักตามสถาบันต่างๆ ซึ่งใช้วิธีตีละลายไขมัน หมดเงินไป 10,000 บาท แต่น้ำหนักลดลงแค่ 2 กิโลกรัมเท่านั้น</p>
<p>สุดท้ายผมก็แก้กลุ้มด้วยการลองหาผลิตภัณฑ์ลดความอ้วนต่างๆ มาลองกิน ปรากฏว่าเป็นยาใจที่ดี คือกินแล้วรู้สึกไปเองว่าผอมลง เฮ้อ&#8230;ใครก็ได้ช่วยผมที</p>
<p><a href="http://www.goodlifeupdate.com/71118/healthy-body/diet-cheewajit/2" target="_blank" rel="noopener noreferrer">อ่านต่อหน้าที่ 2</a></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">ความเห็น</span>
		<div class="fb-comments" data-href="http://www.goodlifeupdate.com/71118/healthy-body/diet-cheewajit/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div>        </div>


        <footer>
            <div class="page-nav page-nav-post td-pb-padding-side"> <div>1</div> <a href="http://www.goodlifeupdate.com/71118/healthy-body/diet-cheewajit/2/"><div>2</div></a> <a href="http://www.goodlifeupdate.com/71118/healthy-body/diet-cheewajit/3/"><div>3</div></a><a href="http://www.goodlifeupdate.com/71118/healthy-body/diet-cheewajit/2/"><div><i class="td-icon-menu-right"></i></div></a></div>            
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.goodlifeupdate.com%2F71118%2Fhealthy-body%2Fdiet-cheewajit%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%AA%E0%B8%9A%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%93%E0%B9%8C%E0%B8%AA%E0%B8%B8%E0%B8%82%E0%B8%A0%E0%B8%B2%E0%B8%9E+%E0%B8%AD%E0%B8%B2%E0%B8%AB%E0%B8%B2%E0%B8%A3%E0%B8%8A%E0%B8%B5%E0%B8%A7%E0%B8%88%E0%B8%B4%E0%B8%95%E0%B9%80%E0%B8%84%E0%B8%A3%E0%B9%88%E0%B8%87%E0%B8%84%E0%B8%A3%E0%B8%B1%E0%B8%94++%E0%B8%A5%E0%B8%94%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%AD%E0%B9%89%E0%B8%A7%E0%B8%99+20+%E0%B8%81%E0%B8%B4%E0%B9%82%E0%B8%A5%E0%B8%81%E0%B8%A3%E0%B8%B1%E0%B8%A1&url=http%3A%2F%2Fwww.goodlifeupdate.com%2F71118%2Fhealthy-body%2Fdiet-cheewajit%2F&via=Good+Life+Update"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.goodlifeupdate.com/71118/healthy-body/diet-cheewajit/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.goodlifeupdate.com/71118/healthy-body/diet-cheewajit/&amp;media=http://www.goodlifeupdate.com/wp-content/uploads/2017/10/20th-LC18.jpg&description=ลดความอ้วน ด้วยกินอาหารตามแนวชีวจิต และออกกำลังกายเป็นประจำ ผมก็ไม่ป่วยไม่ไข้เลย ระบบขับถ่ายดีเป็นปกติ น้ำหนักลงเหลือและหายปวดหลังเป็นปลิดทิ้ง" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%AA%E0%B8%9A%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%93%E0%B9%8C%E0%B8%AA%E0%B8%B8%E0%B8%82%E0%B8%A0%E0%B8%B2%E0%B8%9E+%E0%B8%AD%E0%B8%B2%E0%B8%AB%E0%B8%B2%E0%B8%A3%E0%B8%8A%E0%B8%B5%E0%B8%A7%E0%B8%88%E0%B8%B4%E0%B8%95%E0%B9%80%E0%B8%84%E0%B8%A3%E0%B9%88%E0%B8%87%E0%B8%84%E0%B8%A3%E0%B8%B1%E0%B8%94++%E0%B8%A5%E0%B8%94%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%AD%E0%B9%89%E0%B8%A7%E0%B8%99+20+%E0%B8%81%E0%B8%B4%E0%B9%82%E0%B8%A5%E0%B8%81%E0%B8%A3%E0%B8%B1%E0%B8%A1%20-%20http%3A%2F%2Fwww.goodlifeupdate.com%2F71118%2Fhealthy-body%2Fdiet-cheewajit%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.goodlifeupdate.com/71135/news/mbk/">นักโภชนาการเผยกินเจให้ทั้งสุขกายและสบายใจ ต้องเน้นบริโภคข้าวเพื่อการดูดซึมคาร์โบไฮเดรตคุณภาพดี</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.goodlifeupdate.com/author/darika/">darika</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="darika"></span><meta itemprop="datePublished" content="2017-10-19T12:22:25+00:00"><meta itemprop="dateModified" content="2017-10-19T12:23:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.goodlifeupdate.com/71118/healthy-body/diet-cheewajit/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-goodlife.png"></span><meta itemprop="name" content="Good Life Update"></span><meta itemprop="headline " content="ประสบการณ์สุขภาพ อาหารชีวจิตเคร่งครัด  ลดความอ้วน 20 กิโลกรัม"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.goodlifeupdate.com/wp-content/uploads/2017/10/20th-LC18.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="630"></span>            <div id="cx-similar">
            </div>
        </footer>

    </article> <!-- /.post -->
    
    
    

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><!-- /268886756/goodlife-300x250-1 -->
<div id='goodlife-300x250-1' class='banner' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('goodlife-300x250-1'); });
</script>
</div></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_3_59e8370bbe37f_rand td-pb-border-top"  data-td-block-uid="td_uid_3_59e8370bbe37f" ><script>var block_td_uid_3_59e8370bbe37f = new tdBlock();
block_td_uid_3_59e8370bbe37f.id = "td_uid_3_59e8370bbe37f";
block_td_uid_3_59e8370bbe37f.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-1","custom_title":"\u0e1a\u0e17\u0e04\u0e27\u0e32\u0e21\u0e41\u0e19\u0e30\u0e19\u0e33","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_59e8370bbe37f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_59e8370bbe37f.td_column_number = "1";
block_td_uid_3_59e8370bbe37f.block_type = "td_block_7";
block_td_uid_3_59e8370bbe37f.post_count = "3";
block_td_uid_3_59e8370bbe37f.found_posts = "7808";
block_td_uid_3_59e8370bbe37f.header_color = "#";
block_td_uid_3_59e8370bbe37f.ajax_pagination_infinite_stop = "";
block_td_uid_3_59e8370bbe37f.max_num_pages = "2603";
tdBlocksArray.push(block_td_uid_3_59e8370bbe37f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>บทความแนะนำ</span></h4></div><div id=td_uid_3_59e8370bbe37f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/71118/healthy-body/diet-cheewajit/" rel="bookmark" title="ประสบการณ์สุขภาพ อาหารชีวจิตเคร่งครัด  ลดความอ้วน 20 กิโลกรัม"><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/10/20th-LC18-130x68.jpg" alt="ลดความอ้วน" title="ประสบการณ์สุขภาพ อาหารชีวจิตเคร่งครัด  ลดความอ้วน 20 กิโลกรัม"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/71118/healthy-body/diet-cheewajit/" rel="bookmark" title="ประสบการณ์สุขภาพ อาหารชีวจิตเคร่งครัด  ลดความอ้วน 20 กิโลกรัม">ประสบการณ์สุขภาพ อาหารชีวจิตเคร่งครัด  ลดความอ้วน...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T12:22:25+00:00" >19 October 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/71135/news/mbk/" rel="bookmark" title="นักโภชนาการเผยกินเจให้ทั้งสุขกายและสบายใจ ต้องเน้นบริโภคข้าวเพื่อการดูดซึมคาร์โบไฮเดรตคุณภาพดี"><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/10/mbk-130x68.jpg" alt="กินเจ" title="นักโภชนาการเผยกินเจให้ทั้งสุขกายและสบายใจ ต้องเน้นบริโภคข้าวเพื่อการดูดซึมคาร์โบไฮเดรตคุณภาพดี"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/71135/news/mbk/" rel="bookmark" title="นักโภชนาการเผยกินเจให้ทั้งสุขกายและสบายใจ ต้องเน้นบริโภคข้าวเพื่อการดูดซึมคาร์โบไฮเดรตคุณภาพดี">นักโภชนาการเผยกินเจให้ทั้งสุขกายและสบายใจ ต้องเน้นบริโภคข้าวเพื่อการดูดซึมคาร์โบไฮเดรตคุณภาพดี</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T12:18:38+00:00" >19 October 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/71106/healthy-mind/transportationfree/" rel="bookmark" title="การเดินทางฟรี ช่วงพระราชพิธีถวายพระเพลิงพระบรมศพ รัชกาลที่ 9"><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/10/page-2-130x68.jpg" alt="" title="การเดินทางฟรี ช่วงพระราชพิธีถวายพระเพลิงพระบรมศพ รัชกาลที่ 9"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/71106/healthy-mind/transportationfree/" rel="bookmark" title="การเดินทางฟรี ช่วงพระราชพิธีถวายพระเพลิงพระบรมศพ รัชกาลที่ 9">การเดินทางฟรี ช่วงพระราชพิธีถวายพระเพลิงพระบรมศพ รัชกาลที่ 9</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T12:04:32+00:00" >19 October 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><!-- /268886756/goodlife-300x250-2 -->
<div id='goodlife-300x250-2' class='banner' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('goodlife-300x250-2'); });
</script>
</div></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_59e8370bce938_rand td-pb-border-top"  data-td-block-uid="td_uid_4_59e8370bce938" ><script>var block_td_uid_4_59e8370bce938 = new tdBlock();
block_td_uid_4_59e8370bce938.id = "td_uid_4_59e8370bce938";
block_td_uid_4_59e8370bce938.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-1","custom_title":"\u0e1a\u0e17\u0e04\u0e27\u0e32\u0e21\u0e43\u0e2b\u0e21\u0e48","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_59e8370bce938_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_59e8370bce938.td_column_number = "1";
block_td_uid_4_59e8370bce938.block_type = "td_block_7";
block_td_uid_4_59e8370bce938.post_count = "3";
block_td_uid_4_59e8370bce938.found_posts = "7808";
block_td_uid_4_59e8370bce938.header_color = "#";
block_td_uid_4_59e8370bce938.ajax_pagination_infinite_stop = "";
block_td_uid_4_59e8370bce938.max_num_pages = "2603";
tdBlocksArray.push(block_td_uid_4_59e8370bce938);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>บทความใหม่</span></h4></div><div id=td_uid_4_59e8370bce938 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/71118/healthy-body/diet-cheewajit/" rel="bookmark" title="ประสบการณ์สุขภาพ อาหารชีวจิตเคร่งครัด  ลดความอ้วน 20 กิโลกรัม"><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/10/20th-LC18-130x68.jpg" alt="ลดความอ้วน" title="ประสบการณ์สุขภาพ อาหารชีวจิตเคร่งครัด  ลดความอ้วน 20 กิโลกรัม"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/71118/healthy-body/diet-cheewajit/" rel="bookmark" title="ประสบการณ์สุขภาพ อาหารชีวจิตเคร่งครัด  ลดความอ้วน 20 กิโลกรัม">ประสบการณ์สุขภาพ อาหารชีวจิตเคร่งครัด  ลดความอ้วน...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T12:22:25+00:00" >19 October 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/71135/news/mbk/" rel="bookmark" title="นักโภชนาการเผยกินเจให้ทั้งสุขกายและสบายใจ ต้องเน้นบริโภคข้าวเพื่อการดูดซึมคาร์โบไฮเดรตคุณภาพดี"><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/10/mbk-130x68.jpg" alt="กินเจ" title="นักโภชนาการเผยกินเจให้ทั้งสุขกายและสบายใจ ต้องเน้นบริโภคข้าวเพื่อการดูดซึมคาร์โบไฮเดรตคุณภาพดี"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/71135/news/mbk/" rel="bookmark" title="นักโภชนาการเผยกินเจให้ทั้งสุขกายและสบายใจ ต้องเน้นบริโภคข้าวเพื่อการดูดซึมคาร์โบไฮเดรตคุณภาพดี">นักโภชนาการเผยกินเจให้ทั้งสุขกายและสบายใจ ต้องเน้นบริโภคข้าวเพื่อการดูดซึมคาร์โบไฮเดรตคุณภาพดี</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T12:18:38+00:00" >19 October 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/71106/healthy-mind/transportationfree/" rel="bookmark" title="การเดินทางฟรี ช่วงพระราชพิธีถวายพระเพลิงพระบรมศพ รัชกาลที่ 9"><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/10/page-2-130x68.jpg" alt="" title="การเดินทางฟรี ช่วงพระราชพิธีถวายพระเพลิงพระบรมศพ รัชกาลที่ 9"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/71106/healthy-mind/transportationfree/" rel="bookmark" title="การเดินทางฟรี ช่วงพระราชพิธีถวายพระเพลิงพระบรมศพ รัชกาลที่ 9">การเดินทางฟรี ช่วงพระราชพิธีถวายพระเพลิงพระบรมศพ รัชกาลที่ 9</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T12:04:32+00:00" >19 October 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_59e8370bd8195_rand td-pb-border-top"  data-td-block-uid="td_uid_5_59e8370bd8195" ><script>var block_td_uid_5_59e8370bd8195 = new tdBlock();
block_td_uid_5_59e8370bd8195.id = "td_uid_5_59e8370bd8195";
block_td_uid_5_59e8370bd8195.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10054","category_ids":"","custom_title":"Don\u0027t Miss","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_59e8370bd8195_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_59e8370bd8195.td_column_number = "1";
block_td_uid_5_59e8370bd8195.block_type = "td_block_7";
block_td_uid_5_59e8370bd8195.post_count = "5";
block_td_uid_5_59e8370bd8195.found_posts = "89";
block_td_uid_5_59e8370bd8195.header_color = "#";
block_td_uid_5_59e8370bd8195.ajax_pagination_infinite_stop = "";
block_td_uid_5_59e8370bd8195.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_5_59e8370bd8195);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Don&#039;t Miss</span></h4></div><div id=td_uid_5_59e8370bd8195 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/70286/dont-miss/jin-wellbeing-county/" rel="bookmark" title="ส่งต่อความหวังและพลังชีวิตกับโครงการประกวดภาพถ่าย “บันดาลใจวัยเก๋า” JIN Golden Spirit Photo Contest"><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/10/goldenspirit-130x68.jpg" alt="" title="ส่งต่อความหวังและพลังชีวิตกับโครงการประกวดภาพถ่าย “บันดาลใจวัยเก๋า” JIN Golden Spirit Photo Contest"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/70286/dont-miss/jin-wellbeing-county/" rel="bookmark" title="ส่งต่อความหวังและพลังชีวิตกับโครงการประกวดภาพถ่าย “บันดาลใจวัยเก๋า” JIN Golden Spirit Photo Contest">ส่งต่อความหวังและพลังชีวิตกับโครงการประกวดภาพถ่าย “บันดาลใจวัยเก๋า” JIN Golden...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-11T14:30:11+00:00" >11 October 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/70262/dont-miss/brand-4/" rel="bookmark" title="ออกกำลังกายกับการดูแลสุขภาพข้อเข่า"><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/10/shutterstock_187890623-130x68.jpg" alt="" title="ออกกำลังกายกับการดูแลสุขภาพข้อเข่า"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/70262/dont-miss/brand-4/" rel="bookmark" title="ออกกำลังกายกับการดูแลสุขภาพข้อเข่า">ออกกำลังกายกับการดูแลสุขภาพข้อเข่า</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-09T16:50:25+00:00" >9 October 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/69707/dont-miss/traveloka/" rel="bookmark" title="เที่ยวให้ได้ความรู้ กับ 3 โครงการหลวงที่จังหวัดกาญจนบุรี"><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/10/kanchanaburi-130x68.jpg" alt="" title="เที่ยวให้ได้ความรู้ กับ 3 โครงการหลวงที่จังหวัดกาญจนบุรี"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/69707/dont-miss/traveloka/" rel="bookmark" title="เที่ยวให้ได้ความรู้ กับ 3 โครงการหลวงที่จังหวัดกาญจนบุรี">เที่ยวให้ได้ความรู้ กับ 3 โครงการหลวงที่จังหวัดกาญจนบุรี</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T11:00:26+00:00" >6 October 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/69177/dont-miss/g2x/" rel="bookmark" title="คู่มือกินโสม ป้องกันป่วย ช่วยสุขภาพเลิศ"><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/09/iStock-619765792-130x68.jpg" alt="" title="คู่มือกินโสม ป้องกันป่วย ช่วยสุขภาพเลิศ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/69177/dont-miss/g2x/" rel="bookmark" title="คู่มือกินโสม ป้องกันป่วย ช่วยสุขภาพเลิศ">คู่มือกินโสม ป้องกันป่วย ช่วยสุขภาพเลิศ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-23T10:50:47+00:00" >23 September 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/68753/dont-miss/phillips/" rel="bookmark" title="ภัยร้ายจาก “หลอดไฟ” ที่เราทุกคนควรระวัง"><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/09/cover_goodlife_15-Sep-130x68.jpg" alt="" title="ภัยร้ายจาก “หลอดไฟ” ที่เราทุกคนควรระวัง"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/68753/dont-miss/phillips/" rel="bookmark" title="ภัยร้ายจาก “หลอดไฟ” ที่เราทุกคนควรระวัง">ภัยร้ายจาก “หลอดไฟ” ที่เราทุกคนควรระวัง</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-15T16:40:27+00:00" >15 September 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><!-- /268886756/goodlife-300x600-1 -->
<div id='goodlife-300x600-1' class='banner' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('goodlife-300x600-1'); });
</script>
</div></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_24 td_block_widget td_uid_7_59e8370be3ba6_rand td-pb-border-top"  data-td-block-uid="td_uid_7_59e8370be3ba6" ><script>var block_td_uid_7_59e8370be3ba6 = new tdBlock();
block_td_uid_7_59e8370be3ba6.id = "td_uid_7_59e8370be3ba6";
block_td_uid_7_59e8370be3ba6.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10055","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_59e8370be3ba6_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59e8370be3ba6.td_column_number = "1";
block_td_uid_7_59e8370be3ba6.block_type = "td_block_24";
block_td_uid_7_59e8370be3ba6.post_count = "1";
block_td_uid_7_59e8370be3ba6.found_posts = "11";
block_td_uid_7_59e8370be3ba6.header_color = "#";
block_td_uid_7_59e8370be3ba6.ajax_pagination_infinite_stop = "";
block_td_uid_7_59e8370be3ba6.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_7_59e8370be3ba6);
</script><div class="td-block-title-wrap"></div><div id=td_uid_7_59e8370be3ba6 class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/65974/issue/issue-199/" rel="bookmark" title="ISSUE 199">ISSUE 199</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/65974/issue/issue-199/" rel="bookmark" title="ISSUE 199"><img width="356" height="467" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/08/hc_august2017-356x467.jpg" alt="Health&amp;Cuisine" title="ISSUE 199"/></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-03T14:37:12+00:00" >3 August 2017</time></span>                                                    </div>

                        <div class="td-excerpt">
                            AUGUST 2017                        </div>

                        <div class="td-read-more">
                            <a href="http://www.goodlifeupdate.com/65974/issue/issue-199/">Read more</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="btn-ft-subscribe-hc">
<h3><a href="https://www.naiin.com/magazines/title/HC" target="_blank">SUBSCRIBE</a></h3>
<a href="https://www.naiin.com/e-books/publisher/63/" target="_blank">to the magazine</a>
</div></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_24 td_block_widget td_uid_8_59e8370be6489_rand td-pb-border-top"  data-td-block-uid="td_uid_8_59e8370be6489" ><script>var block_td_uid_8_59e8370be6489 = new tdBlock();
block_td_uid_8_59e8370be6489.id = "td_uid_8_59e8370be6489";
block_td_uid_8_59e8370be6489.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10056","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_59e8370be6489_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59e8370be6489.td_column_number = "1";
block_td_uid_8_59e8370be6489.block_type = "td_block_24";
block_td_uid_8_59e8370be6489.post_count = "1";
block_td_uid_8_59e8370be6489.found_posts = "1";
block_td_uid_8_59e8370be6489.header_color = "#";
block_td_uid_8_59e8370be6489.ajax_pagination_infinite_stop = "";
block_td_uid_8_59e8370be6489.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_8_59e8370be6489);
</script><div class="td-block-title-wrap"></div><div id=td_uid_8_59e8370be6489 class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/32733/issue/issue-cheewajit/issue-450/" rel="bookmark" title="ISSUE 449">ISSUE 449</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/32733/issue/issue-cheewajit/issue-450/" rel="bookmark" title="ISSUE 449"><img width="356" height="467" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/06/Cover-450-356x467.jpg" alt="นิตยสารชีวจิต" title="ISSUE 449"/></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-01T08:27:52+00:00" >1 July 2017</time></span>                                                    </div>

                        <div class="td-excerpt">
                            JULY 2017                        </div>

                        <div class="td-read-more">
                            <a href="http://www.goodlifeupdate.com/32733/issue/issue-cheewajit/issue-450/">Read more</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="btn-ft-subscribe-ch">
<h3><a href="https://www.naiin.com/magazines/title/CH/" target="_blank">SUBSCRIBE</a></h3>
<a href="https://www.naiin.com/e-books/publisher/64/" target="_blank">to the magazine</a>
</div></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_24 td_block_widget td_uid_9_59e8370bec972_rand td-pb-border-top"  data-td-block-uid="td_uid_9_59e8370bec972" ><script>var block_td_uid_9_59e8370bec972 = new tdBlock();
block_td_uid_9_59e8370bec972.id = "td_uid_9_59e8370bec972";
block_td_uid_9_59e8370bec972.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10057","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_59e8370bec972_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59e8370bec972.td_column_number = "1";
block_td_uid_9_59e8370bec972.block_type = "td_block_24";
block_td_uid_9_59e8370bec972.post_count = "1";
block_td_uid_9_59e8370bec972.found_posts = "22";
block_td_uid_9_59e8370bec972.header_color = "#";
block_td_uid_9_59e8370bec972.ajax_pagination_infinite_stop = "";
block_td_uid_9_59e8370bec972.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_9_59e8370bec972);
</script><div class="td-block-title-wrap"></div><div id=td_uid_9_59e8370bec972 class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/70333/issue/70333/" rel="bookmark" title="ISSUE 223">ISSUE 223</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/70333/issue/70333/" rel="bookmark" title="ISSUE 223"><img width="356" height="467" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/10/cover_223-ok-356x467.jpg" alt="นิตยสาร Secret" title="ISSUE 223"/></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-10T14:43:49+00:00" >10 October 2017</time></span>                                                    </div>

                        <div class="td-excerpt">
                            OCTOBER 2017                        </div>

                        <div class="td-read-more">
                            <a href="http://www.goodlifeupdate.com/70333/issue/70333/">Read more</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="btn-ft-subscribe-sc">
<h3><a href="https://www.naiin.com/magazines/title/SC/" target="_blank">SUBSCRIBE</a></h3>
<a href="https://www.naiin.com/e-books/publisher/58/" target="_blank">to the magazine</a>
</div></div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <!-- Begin Footer 3 Column-->
            <div class="footer-row">
                <div class="td-container">
                    <div class="td-pb-row">
                        <div class="td-pb-span4 col-tag">
                            <h3 class="title-footer">Favorite Tags</h3>
                            <p>
                                <a href="#">สุขภาพ</a>
                                <a href="#">โยคะ</a>
                                <a href="#">วิตามินซี</a>
                                <a href="#">ปฏิบัติธรรม</a>
                                <a href="#">สูตรอาหาร</a>
                                <a href="#">ร้านอาหาร</a>
                                <a href="#">สูตรอาหารคลีน</a>
                                <a href="#">วิปีสนา</a>
                                <a href="#">ผักน้ำ</a>
                                
                            </p>
                        </div>
                        <div class="td-pb-span4 col-social">
                        <h3 class="title-footer">Follow us</h3>

                            <div class="followme-ch">
                                <div class="col-followme-left">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-ft-ch.png" />
                                </div>
                                <div class="col-followme-right">
                                <a target="_blank" href="https://www.facebook.com/CheewajitMagazine">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/icon_fb.png" />
                                </a>
                                 <a target="_blank" href="https://www.instagram.com/activcheewajit/">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/icon_ig.png" />
                                </a>
                                <a target="_blank" href="#">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/icon_youtube.png" />
                                </a>
                                </div>
                            </div>
                            <div class="followme-hc">
                                <div class="col-followme-left">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-ft-hc.png" />
                                </div>
                                <div class="col-followme-right">
                                <a target="_blank" href="https://www.facebook.com/HealthandCuisineMagazine">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/icon_fb.png" />
                                </a>
                                <a target="_blank" href="https://www.instagram.com/healthandcuisinemagazine/">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/icon_ig.png" />
                                </a>
                                </div>
                            </div>
                            <div class="followme-sc">
                                <div class="col-followme-left">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-ft-sc.png" />
                                </div>
                                <div class="col-followme-right">
                                <a target="_blank" href="https://www.facebook.com/SecretThaiMag/">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/icon_fb.png" />
                                </a>
                                </div>
                            </div>
                            <div class="followme-sc">
                                <div class="col-followme-left">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/11/GoogLife.png" />
                                </div>
                                <div class="col-followme-right">
                                <a target="_blank" href="https://www.facebook.com/goodlifeupdate/">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/icon_fb.png" />
                                </a>
                                </div>
                            </div>
                        </div>
                        <div class="td-pb-span4 col-contact">
                            <h3 class="title-footer">Contact</h3>
                            <p>เว็บไซต์ : ฝ่ายนิวมีเดีย<br/>
                            บริษัท อมรินทร์พริ้นติ้งแอนด์พับลิชชิ่ง จำกัด (มหาชน)<br/>
                            Tel : 0-2422-9999 ต่อ 4284,4286<br/>
                            E-MAIL : sarayut_no@amarin.co.th<br/>
			    นาย ศรายุธ นกแก้ว<br/>
			    Digital Content Manager</p>
                            <p class="adver-contact">สนใจลงโฆษณากับเว็บไซต์ goodlife<br/>
			    พิชาภา ชลายนต์(อ้อม) : 0894981156<br/>
                นนทลี เขียวฉวี(แอ๋ม) : 081-939248</br>
		<!--	    สุชาณัฐ เหต้าน : 082-565-9995<br/>
                E-mail : suchanut_h@amarin.co.th<br/>
                สุธิดา บุนนาค : 087-125-2028<br/>
                E-mail : suthida_bu@amarin.co.th<br/>
			    โทรศัพท์ 02-422-9999 ต่อ 4284<br/> --></p>
                        </div>
                    </div>
                </div>
            </div>
            <!-- End Footer 3 Column-->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; COPYRIGHT 2014 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="pum-70124" class="pum pum-overlay pum-theme-41327 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:70124,&quot;slug&quot;:&quot;%e0%b8%96%e0%b8%a7%e0%b8%b2%e0%b8%a2%e0%b8%9e%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%9e%e0%b8%a5%e0%b8%b4%e0%b8%87&quot;,&quot;theme_id&quot;:41327,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-70124&quot;,&quot;key&quot;:&quot;15ef0d7b264&quot;,&quot;time&quot;:&quot;1 day&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:&quot;500&quot;,&quot;cookie&quot;:{&quot;name&quot;:[&quot;pum-70124&quot;]}}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" >

	<div id="popmake-70124" class="pum-container popmake theme-41327 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img class="aligncenter size-full wp-image-70125" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/10/01_Preload_800x600.png" alt="" width="794" height="596" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<img src='http://www.goodlifeupdate.com/wp-content/plugins/blackribbon/images/black_ribbon_top_right.png' class='black-ribbon stick-top stick-right'/>        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/th_TH/sdk.js#xfbml=1&appId=162440297539267&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">
jQuery(function($){
$(document).ready(function(){
console.log("swap div");
$(".page-nav").prependTo("#wpdevar_comment_1");
});
});
</script>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 59e8370c01754
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Topbar Menu*/
.td-header-style-7 .td-header-top-menu-full {
    background-color: #000;
    border-bottom: none !important;
}
.td-header-style-7 .td-header-top-menu-full a {
    color: #fff;
}

/* copylight footer*/
.td-pb-span5.td-sub-footer-copy {
    width: 100%;
    text-align: center;
}
</style>

<link rel='stylesheet' id='dashicons-css'  href='http://www.goodlifeupdate.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.goodlifeupdate.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.goodlifeupdate.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.goodlifeupdate.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.goodlifeupdate.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"http:\/\/www.goodlifeupdate.com\/wp-admin\/admin-ajax.php","restapi":"http:\/\/www.goodlifeupdate.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"41326","debug_mode":"","disable_open_tracking":""};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_display_settings":"Display Settings:","label_close_settings":"Close Settings:","label_event_before_open":"Event: Before Open","label_event_after_open":"Event: After Open","label_event_open_prevented":"Event: Open Prevented","label_event_setup_close":"Event: Setup Close","label_event_close_prevented":"Event: Close Prevented","label_event_before_close":"Event: Before Close","label_event_after_close":"Event: After Close","label_event_before_reposition":"Event: Before Reposition","label_event_after_reposition":"Event: After Reposition","label_event_checking_condition":"Event: Checking Condition","triggers":{"click_open":{"name":"Click Open","modal_title":"Click Trigger Settings","settings_column":"<strong>Extra Selectors<\/strong>: {{data.extra_selectors}}"},"auto_open":{"name":"Auto Open","modal_title":"Auto Open Settings","settings_column":"<strong>Delay<\/strong>: {{data.delay}}"}},"cookies":{"on_popup_open":{"name":"On Popup Open","modal_title":"On Popup Open Settings"},"on_popup_close":{"name":"On Popup Close","modal_title":"On Popup Close Settings"},"manual":{"name":"Manual JavaScript","modal_title":"Click Trigger Settings"}}};
var ajaxurl = "http:\/\/www.goodlifeupdate.com\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "41326";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.goodlifeupdate.com/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.6.6' defer='defer'></script>
<script type='text/javascript' src='http://www.goodlifeupdate.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.goodlifeupdate.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.goodlifeupdate.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.goodlifeupdate.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.goodlifeupdate.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<div class="switch-grayscal desktop"> 
    <label class="switch">
        <input type="checkbox">
        <span class="bt-slider round"></span>
    </label>
    <p class="p-none">สีปกติ</p>
    <p class="p-gray" style="display: none;">ลดโทนสี</p>
</div>
 
 <div class="switch-grayscal mobile"> 
    <button id="btn-grayscal">
        <span class="span-none">สีปกติ</span>
        <span class="span-gray" style="display: none;">ลดโทนสี</span>
    </button>
</div>
<script type="text/javascript">
    jQuery(document).ready(function(){
        var i = 0;
        jQuery("#btn-grayscal").click(function(){
            if(i%2==0){
                jQuery("body").addClass("removegrayscal");
                jQuery(".span-gray").show();
                jQuery(".span-none").hide();
            }else{
                jQuery("body").removeClass("removegrayscal");
                jQuery(".span-gray").hide();
                jQuery(".span-none").show();
            }
            i++;
        });

        jQuery('.switch').on('click', function(){
            if(jQuery(this).children().is(':checked')){
                jQuery("body").addClass("removegrayscal");
                jQuery(".p-gray").show();
                jQuery(".p-none").hide();
            }
            else{
                jQuery("body").removeClass("removegrayscal");
                jQuery(".p-gray").hide();
                jQuery(".p-none").show();
                
            }
        });
    });
</script>


<style>
.mobile-footer{
    position:fixed;
        bottom:0px;
        z-index: 100;
        margin-left: auto!important;
    margin-right: auto!important;
    text-align: center!important;
    width:100%!important;
    background-color:transparent;
}

@media(min-width:640px){
    .mobile-footer{
        display:none;
    }
}
#close {
    float:right;
    display:inline-block;
    padding:2px 5px;
    background:#ccc;
}
.closeButton
{
    z-index:9999999999999;
    display:block;
    right:0;
    margin-right:5%;
    position:absolute;
    top:-10px;
    width:27px;
    height:27px;
    background:url('http://cdn-sg1.pgimgs.com/images/pg/close-button.png') no-repeat center center;
}
@media screen and (min-width:970px){
	.mobile-footer{
		display:none;
	}
}
</style>

<!-- start: insert Cxense widget tag here -->
    <script type="text/javascript">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</script>
<!-- end: insert Cxense widget tag here -->

<script>
jQuery.fn.center = function(parent) {
    if (parent) {
        parent = this.parent();
    } else {
        parent = window;
    }
    this.css({
        "position": "absolute",
        "left": (((jQuery(parent).width() - this.outerWidth()) / 2) + jQuery(parent).scrollLeft() + "px")
    });
return this;
}
jQuery(function($){
    jQuery("div.mobile-footer").center(true);
});
</script>
<!-- /268886756/goodlife-320x100-mobile-footer -->
<div id='goodlife-320x100-mobile-footer' class="mobile-footer" style='height:100px; width:320px;'>
<a class="closeButton" onclick='this.parentNode.parentNode.removeChild(this.parentNode);return false;'></a>
<script>
googletag.cmd.push(function() { googletag.display('goodlife-320x100-mobile-footer'); });
</script>
</div>
<!-- unitus x -->
<script type="text/javascript"><!--//<![CDATA[
var ssProtocol=(("https:"==document.location.protocol)? "https":"http");
var ssPage="l="+escape(window.location)+((document.referrer)? "&amp;r="+escape(document.referrer):"");
document.write("<scr"+"ipt src='"+ssProtocol+"://smart.synergy-e.com/tracker/trk.php?"+ssPage+"' type='text/javascript'><\/scr"+"ipt>");
//]]>--></script>
<noscript><p><img src="http://smart.synergy-e.com/tracker/trk.php" style="border:0" alt="" /></p></noscript>
<!-- End unitus x -->


</body>
</html>

<!-- Dynamic page generated in 1.529 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-10-19 12:24:28 -->

<!-- Compression = gzip -->