<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>บำรุงสายตา ด้วยเมนูสุดแซ่บ &quot;Spicy Kale Salmon&quot;  - Good Life Update</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.goodlifeupdate.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.goodlifeupdate.com/wp-content/uploads/2017/06/cv_181nutrition13447.jpg" /><meta name="author" content="Health&amp;Cuisine">

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="บำรุงสายตา ด้วยเมนูแซ่บ &quot;Spicy Kale Salmon&quot;  ดวงตาเป็นอวัยวะสำคัญ ดังนั้นการถนอมดวงตาให้อยู่กับเรานานที่สุดไม่เสื่อมก่อนวัยอันควร จึงเป็นสิ่งที่ควรใส่ใจ"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.goodlifeupdate.com/60187/healthy-food/spicy-kale-salmon/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="บำรุงสายตา ด้วยเมนูสุดแซ่บ &quot;Spicy Kale Salmon&quot;  - Good Life Update" />
<meta property="og:description" content="บำรุงสายตา ด้วยเมนูแซ่บ &quot;Spicy Kale Salmon&quot;  ดวงตาเป็นอวัยวะสำคัญ ดังนั้นการถนอมดวงตาให้อยู่กับเรานานที่สุดไม่เสื่อมก่อนวัยอันควร จึงเป็นสิ่งที่ควรใส่ใจ" />
<meta property="og:url" content="http://www.goodlifeupdate.com/60187/healthy-food/spicy-kale-salmon/" />
<meta property="og:site_name" content="Good Life Update" />
<meta property="article:tag" content="บำรุงสายตา" />
<meta property="article:tag" content="อาหารบำรุงสายตา" />
<meta property="article:tag" content="แซลม่อน" />
<meta property="article:section" content="สุขกิน" />
<meta property="article:published_time" content="2017-06-04T14:13:08+00:00" />
<meta property="og:image" content="http://www.goodlifeupdate.com/wp-content/uploads/2017/06/cv_181nutrition13447.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="บำรุงสายตา ด้วยเมนูแซ่บ &quot;Spicy Kale Salmon&quot;  ดวงตาเป็นอวัยวะสำคัญ ดังนั้นการถนอมดวงตาให้อยู่กับเรานานที่สุดไม่เสื่อมก่อนวัยอันควร จึงเป็นสิ่งที่ควรใส่ใจ" />
<meta name="twitter:title" content="บำรุงสายตา ด้วยเมนูสุดแซ่บ &quot;Spicy Kale Salmon&quot;  - Good Life Update" />
<meta name="twitter:image" content="http://www.goodlifeupdate.com/wp-content/uploads/2017/06/cv_181nutrition13447.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Good Life Update &raquo; Feed" href="http://www.goodlifeupdate.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.goodlifeupdate.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='blackribbon-css'  href='http://www.goodlifeupdate.com/wp-content/plugins/blackribbon/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.goodlifeupdate.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.goodlifeupdate.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.goodlifeupdate.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.goodlifeupdate.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.goodlifeupdate.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.goodlifeupdate.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.goodlifeupdate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.goodlifeupdate.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.goodlifeupdate.com/?p=60187' />
<link rel="alternate" type="application/json+oembed" href="http://www.goodlifeupdate.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.goodlifeupdate.com%2F60187%2Fhealthy-food%2Fspicy-kale-salmon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.goodlifeupdate.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.goodlifeupdate.com%2F60187%2Fhealthy-food%2Fspicy-kale-salmon%2F&#038;format=xml" />
<meta property="fb:app_id" content="162440297539267"/><!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "20643743" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=20643743&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141841728087796425']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end --><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.goodlifeupdate.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.goodlifeupdate.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.goodlifeupdate.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.goodlifeupdate.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-footer-wrapper::before {
        background-size: 100% auto;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }
</style>


<!-- BEGIN GADWP v5.0.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-86105743-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="pum-styles" type="text/css">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</style>
    <!-- Banner -->
        <script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/268886756/goodlife-300x100-mobile-1', [320, 100], 'goodlife-300x100-mobile-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/goodlife-300x100-mobile-2', [320, 100], 'goodlife-300x100-mobile-2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/goodlife-300x250-1', [300, 250], 'goodlife-300x250-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/goodlife-300x250-2', [300, 250], 'goodlife-300x250-2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/goodlife-300x250-incontent-1', [300, 250], 'goodlife-300x250-incontent-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/goodlife-300x600-1', [300, 600], 'goodlife-300x600-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/goodlife-728x90-1', [728, 90], 'goodlife-728x90-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/goodlife-970x250-1', [970, 250], 'goodlife-970x250-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/goodlife-320x100-mobile-footer', [320, 100], 'goodlife-320x100-mobile-footer').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

    <!-- Banner End  -->

</head>

<body class="post-template-default single single-post postid-60187 single-format-standard spicy-kale-salmon wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-goodlife-main-memu-container"><ul id="menu-goodlife-main-memu" class="td-mobile-main-menu"><li id="menu-item-32763" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-32763"><a href="http://www.goodlifeupdate.com/category/healthy-food/"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/menu_healthyfood.png" /></a></li>
<li id="menu-item-32762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32762"><a href="http://www.goodlifeupdate.com/category/healthy-body/"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/menu_healthybody.png" /></a></li>
<li id="menu-item-32764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32764"><a href="http://www.goodlifeupdate.com/category/healthy-mind/"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/menu_healthymild.png" /></a></li>
<li id="menu-item-32769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32769"><a href="http://www.goodlifeupdate.com/category/news/"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/menu_news.png" /></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.goodlifeupdate.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    <div class="leaderboard-toppage banner-desktop">
        <!-- /268886756/goodlife-970x250-1 -->
        <div id='goodlife-970x250-1' class='banner' style='height:250px; width:970px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('goodlife-970x250-1'); });
        </script>
        </div>
    </div>

    <div class="leaderboard-toppage banner-mobile">
        <!-- /268886756/goodlife-300x100-mobile-1 -->
        <div id='goodlife-300x100-mobile-1' class='banner' style='height:100px; width:320px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('goodlife-300x100-mobile-1'); });
        </script>
        </div>
    </div>
    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
                
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-goodlife-topbar-menu" class="top-header-menu"><li id="menu-item-32805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-32805"><a href="#">Powered by :</a></li>
<li id="menu-item-32787" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32787"><a href="#"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-ch.png"></a></li>
<li id="menu-item-32790" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32790"><a href="#"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-hc.png"></a></li>
<li id="menu-item-32791" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32791"><a href="#"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-sc.png"></a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.goodlifeupdate.com/">
            <img class="td-retina-data" data-retina="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-goodlife.png" src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-goodlife.png" alt=""/>
            <span class="td-visual-hidden">Good Life Update</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.goodlifeupdate.com/">
			<img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-goodlife.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.goodlifeupdate.com/">
			<img class="td-retina-data" data-retina="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-goodlife.png" src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-goodlife.png" alt=""/>
		</a>
	    </div>
    <div class="menu-goodlife-main-memu-container"><ul id="menu-goodlife-main-memu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-32763"><a href="http://www.goodlifeupdate.com/category/healthy-food/"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/menu_healthyfood.png" /></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32762"><a href="http://www.goodlifeupdate.com/category/healthy-body/"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/menu_healthybody.png" /></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32764"><a href="http://www.goodlifeupdate.com/category/healthy-mind/"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/menu_healthymild.png" /></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32769"><a href="http://www.goodlifeupdate.com/category/news/"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/menu_news.png" /></a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.goodlifeupdate.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.goodlifeupdate.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in สุขกิน" class="entry-crumb" itemprop="url" href="http://www.goodlifeupdate.com/category/healthy-food/"><span itemprop="title">สุขกิน</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "บำรุงสายตา ด้วยเมนูสุดแซ่บ &#8220;Spicy Kale Salmon&#8221; "><meta itemprop="url" content = "http://www.goodlifeupdate.com/60187/healthy-food/spicy-kale-salmon/">บำรุงสายตา ด้วยเมนูสุดแซ่บ &#8220;Spicy Kale Salmon&#8221; </span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-60187" class="post-60187 post type-post status-publish format-standard has-post-thumbnail hentry category-healthy-food category-recipe category-health-menu tag-10577 tag-10578 tag-10609" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">บำรุงสายตา ด้วยเมนูสุดแซ่บ &#8220;Spicy Kale Salmon&#8221; </h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.goodlifeupdate.com/author/mambo/">Health&amp;Cuisine</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-04T14:13:08+00:00" >4 June 2017</time></span>                    <div class="td-post-comments"><a href="http://www.goodlifeupdate.com/60187/healthy-food/spicy-kale-salmon/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-60187">3</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.goodlifeupdate.com%2F60187%2Fhealthy-food%2Fspicy-kale-salmon%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%9A%E0%B8%B3%E0%B8%A3%E0%B8%B8%E0%B8%87%E0%B8%AA%E0%B8%B2%E0%B8%A2%E0%B8%95%E0%B8%B2+%E0%B8%94%E0%B9%89%E0%B8%A7%E0%B8%A2%E0%B9%80%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%81%E0%B8%8B%E0%B9%88%E0%B8%9A+%E2%80%9CSpicy+Kale+Salmon%E2%80%9D%E2%80%82&url=http%3A%2F%2Fwww.goodlifeupdate.com%2F60187%2Fhealthy-food%2Fspicy-kale-salmon%2F&via=Good+Life+Update"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.goodlifeupdate.com/60187/healthy-food/spicy-kale-salmon/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.goodlifeupdate.com/60187/healthy-food/spicy-kale-salmon/&amp;media=http://www.goodlifeupdate.com/wp-content/uploads/2017/06/cv_181nutrition13447.jpg&description=บำรุงสายตา ด้วยเมนูแซ่บ "Spicy Kale Salmon"  ดวงตาเป็นอวัยวะสำคัญ ดังนั้นการถนอมดวงตาให้อยู่กับเรานานที่สุดไม่เสื่อมก่อนวัยอันควร จึงเป็นสิ่งที่ควรใส่ใจ" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%B8%9A%E0%B8%B3%E0%B8%A3%E0%B8%B8%E0%B8%87%E0%B8%AA%E0%B8%B2%E0%B8%A2%E0%B8%95%E0%B8%B2+%E0%B8%94%E0%B9%89%E0%B8%A7%E0%B8%A2%E0%B9%80%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%81%E0%B8%8B%E0%B9%88%E0%B8%9A+%E2%80%9CSpicy+Kale+Salmon%E2%80%9D%E2%80%82%20-%20http%3A%2F%2Fwww.goodlifeupdate.com%2F60187%2Fhealthy-food%2Fspicy-kale-salmon%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.goodlifeupdate.com/wp-content/uploads/2017/06/cv_181nutrition13447.jpg" data-caption=""><img width="696" height="365" class="entry-thumb td-modal-image" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/06/cv_181nutrition13447-696x365.jpg" alt="" title="cv_181+nutrition+13447"/></a></div>
        <p>บำรุงสายตา ด้วยเมนูสุดแซ่บ &#8220;Spicy Kale Salmon&#8221;</p>
<h2>ดวงตาเป็นอวัยวะสำคัญ หลายคนที่ดวงตามีปัญหาแม้เพียงข้ามวันก็ส่งผลต่อการดำเนินชีวิตได้ ดังนั้นการถนอมดวงตาให้อยู่กับเรานานที่สุดไม่เสื่อมก่อนวัยอันควร จึงเป็นสิ่งที่ควรใส่ใจ ซึ่งนอกจากจะเป็นเรื่องการใช้งานหรือระวังไม่ให้สิ่งแปลกปลอม ทำร้ายดวงตาแล้ว อาหารการกินก็ช่วยชะลอความเสื่อมของจอประสาทตาได้ดี สาระสำคัญที่หมอกำลังจะกล่าวถึงนี้ก็คือ การบำรุงสายตา ด้วย “เบต้าแคโรทีน” นั่นเอง</h2>
<div class="td-a-rec td-a-rec-id-content_inline  "><div id="AdAsia"></div>
<!-- /268886756/goodlife-300x250-incontent-1 -->
<div id='goodlife-300x250-incontent-1' style='margin-left:auto;margin-right:auto;text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('goodlife-300x250-incontent-1'); });
</script>
</div></div><p>เบต้าแคโรทีนมีมากในผัก สีเขียว  เหลือง  แดง  หลายคนคงนึกถึงฟักทอง  แครอต  และผักสีเขียวจัดของไทย  เช่น ตำลึง ใบย่านาง  ผักบุ้ง นอกจากนี้ยังมีงานวิจัยพบว่าผักที่ช่วยบำรุงสายตาได้อีกคือ บรอกโคลี เคล และเครสส์ของฝรั่ง  โดยพบว่าคนที่บริโภคผักกลุ่มนี้อย่างเพียง พอจะมีส่วนช่วยชะลอการเสื่อมของจอประสาทตา (Macular Degeneration) ได้เป็นอย่างดี ทีนี้ทางโซนเอเชียเราจะหาผักเคลและเครสส์ได้จากไหน  อย่าเพิ่งกังวลไปค่ะ  เพราะอยู่ไม่ ใกล้ไม่ไกลและเรากินกันบ่อยเสียด้วย  นั่นก็คือ “คะน้า” ที่มีชื่อเรียกภาษาอังกฤษว่า Chinese Kale  เป็นญาติห่างๆ กับเคลของฝรั่ง  แถมยังสามารถบำรุงสายตาได้ไม่ด้อยไปกว่ากันด้วย พูดถึงตรงนี้คุณคงเริ่มสนใจคะน้า ขึ้นมาโดยทันทีเลยใช่ไหมคะ</p>
<p>คะน้าเป็นพืชตระกูลกะหล่ำ (Cruciferae) ได้รับการยกย่องว่าเป็นพืชกลุ่มที่มีวิตามินและสารต้านอนุมูลอิสระสูงมาก โดยเฉพาะกลุ่มของวิตามินเอ &#8211; เบต้าแคโรทีนและวิตามินเค ซึ่งมีสรรพคุณทำให้กระดูกแข็งแรง เพราะช่วยจัดการสมดุลแคลเซียมให้เข้าสู่กระดูกแทนที่จะเหลืออยู่ในกระแสเลือดแล้วเป็นเหตุไปพอกพูนที่หลอดเลือด  ทำให้เกิดแคลเซียมพลัคที่อาจนำไปสู่อาการหลอดเลือดแข็งตัวและหลอดเลือดเสื่อม (Atherosclerosis) ได้</p>
<p>ในแง่ Doctrine of Signature ของคะน้า  ถ้าเราพิจารณาตอนที่คะน้าออกดอก จะพบว่าคะน้าจะมีดอกแบบที่มีกลีบสี่แฉกตาม แบบฉบับของพืชตระกูล Cruci Ferae โดยแท้  ดอกไม้อะไรก็ตามที่มีสี่กลีบมักบ่งบอกว่ามันสัมพันธ์กับธาตุดินค่อนข้างมาก ที่ปลายช่อดอกของคะน้าจะมีลักษณะคล้ายกับบรอกโคลีขนาดย่อมๆ  ซึ่งมีคนหัวใสนำไปผสม สายพันธุ์กับบรอกโคลีออกมาเป็นบรอกโคลินี(Brocholini) หรือบรอกโคลีแคระ</p>
<p>บรอกโคลีและกะหล่ำดอก คือที่สุดของสายพันธุ์Cruciferae ที่ส่วนของลำต้นทำตัวประดุจดอกไม้เสียเอง  ดูเผิน ๆเหมือนดอกไม้ที่ไม่ยอมมีสีสันแต่เลือกที่จะเก็บสีเขียวเข้มเอาไว้ในตัวมัน</p>
<p>ในแง่ของกลิ่นและสีสันของดอกที่ผิดเพี้ยนจากพืชตระกูลอื่น จึงเป็น Doctrine of Signature ที่สำคัญ กล่าวคือ  พืชตระกูลนี้มีสีสันของดอกที่ค่อนข้างซีดจาง กลิ่นก็ไม่ค่อยแรง  แต่กลับมีลำต้นและใบที่มีสีเขียวเข้ม ยิ่งในตระกูลกะหล่ำยิ่งมีกลิ่นฉุนของสารประกอบซัลเฟอร์  ทั้งหมดทั้งปวงคือการที่พลังงานของการสังเคราะห์แสงถูกดึงไปเก็บไว้ ในใบจนหมด ไม่เหลือไปทำงานเป็นสีสันที่ดอกของมันเลย  ดังนั้นจึงสอดคล้องกับการที่พบว่าวิตามินเอ &#8211; เบต้าแคโรทีนหรือ สารสีแดงที่พบในดอกและผลของพืชส่วนใหญ่มีอยู่ในใบของพืชตระกูลคะน้าปริมาณที่สูงมาก และมีวิตามินเคสูง  ซึ่งยังช่วยละลายแคลเซียมที่เกาะในหลอดเลือดที่เสื่อม  ทำความสะอาดหลอดเลือดที่แข็งตัวได้ดีอีกด้วย</p>
<p>อีกทั้งในใบของพืชกลุ่มนี้ ยังพบสารสีในกลุ่มแคโรทีนอยด์ (Zeaxanthin) ซึ่งเป็นองค์ประกอบสำคัญของจอตา  จึงพร้อมจะเข้าไปบำรุงอวัยวะที่ทำงานกับแสงอย่างเช่นดวงตาของมนุษย์ได้ดี  ยืนยันด้วยผลวิจัยที่พบว่าเคลหรือคะน้ามีบทบาทช่วยชะลอการเป็นโรคจอประสาทตาเสื่อม (Macular Degeneration) นั่นเอง</p>
<figure id="attachment_60188" style="width: 900px" class="wp-caption aligncenter"><a href="http://www.goodlifeupdate.com/wp-content/uploads/2017/06/181nutrition13447.jpg"><img class="wp-image-60188 size-full" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/06/181nutrition13447.jpg" alt="บำรุงสายตา อาหารบำรุงสายตา แซลม่อน คะน้า" width="900" height="1200" srcset="http://www.goodlifeupdate.com/wp-content/uploads/2017/06/181nutrition13447.jpg 900w, http://www.goodlifeupdate.com/wp-content/uploads/2017/06/181nutrition13447-225x300.jpg 225w, http://www.goodlifeupdate.com/wp-content/uploads/2017/06/181nutrition13447-768x1024.jpg 768w, http://www.goodlifeupdate.com/wp-content/uploads/2017/06/181nutrition13447-696x928.jpg 696w, http://www.goodlifeupdate.com/wp-content/uploads/2017/06/181nutrition13447-315x420.jpg 315w" sizes="(max-width: 900px) 100vw, 900px" /></a><figcaption class="wp-caption-text">บำรุงสายตา ด้วยเมนูสุดแซ่บ &#8220;Spicy Kale Salmon&#8221;</figcaption></figure>
<h3><strong>Spicy Kale Salmon </strong></h3>
<p>โดย แพทย์หญิงกอบกาญจน์ ไพบูลย์ศิลป แพทย์ธรรมชาติบำบัด Healthy Flavor Clinic Restaurant</p>
<p><strong>ส่วนผสม</strong> (สำหรับ 1 ที่) เตรียม 20 นาที  ปรุง 20 นาที<br />
ก้านคะน้าฮ่องกงหั่นสี่เหลี่ยม ลูกเต๋า 300 กรัม<br />
ยอดคะน้าฮ่องกง หั่นท่อน 50 กรัม<br />
ปลาแซลมอนสด สไลซ์ 100 กรัม<br />
กระเทียมสด สับละเอียด 10 กรัม<br />
พริกขี้หนูสวน สับละเอียด 3 กรัม<br />
รากผักชี สับละเอียด 1 ราก<br />
น้ำปลา 20 กรัม<br />
น้ำมะนาว 20 กรัม<br />
น้ำตาลทราย 10 กรัม<br />
ผักสดต่างๆ เช่น  ผักชีลาว มะเขือเทศ  ผักสลัดตามชอบ สำหรับรับประทานแนม</p>
<p><strong>วิธีทำ</strong><br />
1. แช่คะน้าที่หั่นชิ้นพอคำในน้ำแข็งให้กรอบสักครู่  พักสะเด็ดน้ำในกระชอน  แล้ววางลงบนภาชนะที่จะจัดเสิร์ฟ  วางทับด้วยเนื้อปลาแซลมอนด้านบน<br />
2. ทำน้ำยำโดยผสมน้ำปลา น้ำตาลทราย  น้ำมะนาว  คนจนน้ำตาลละลาย  ใส่พริก  กระเทียม รากผักชี  คนให้เข้ากันอีกครั้งก่อนราดลงบนคะน้าและปลาแซลมอนที่จัดไว้เคียงด้วยจานผักสำหรับรับประทานแนม</p>
<p><strong>พลังงานต่อหนึ่งหน่วยบริโภค 328.51 กิโลแคลอรี </strong><br />
<strong>โปรตีน 28.98 กรัม  </strong><br />
<strong>ไขมัน 11.49 กรัม </strong><br />
<strong>คาร์โบไฮเดรต 26.91 กรัม  </strong><br />
<strong>ไฟเบอร์11.02 กรัม</strong></p>
<p><strong>บำรุงสายตา ด้วยสูตรสุขภาพอื่นๆ <a href="http://www.goodlifeupdate.com/59800/healthy-food/recipe/liver-stir-fried/">คลิก</a></strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">ความเห็น</span>
		<div class="fb-comments" data-href="http://www.goodlifeupdate.com/60187/healthy-food/spicy-kale-salmon/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.goodlifeupdate.com/tag/%e0%b8%9a%e0%b8%b3%e0%b8%a3%e0%b8%b8%e0%b8%87%e0%b8%aa%e0%b8%b2%e0%b8%a2%e0%b8%95%e0%b8%b2/">บำรุงสายตา</a></li><li><a href="http://www.goodlifeupdate.com/tag/%e0%b8%ad%e0%b8%b2%e0%b8%ab%e0%b8%b2%e0%b8%a3%e0%b8%9a%e0%b8%b3%e0%b8%a3%e0%b8%b8%e0%b8%87%e0%b8%aa%e0%b8%b2%e0%b8%a2%e0%b8%95%e0%b8%b2/">อาหารบำรุงสายตา</a></li><li><a href="http://www.goodlifeupdate.com/tag/%e0%b9%81%e0%b8%8b%e0%b8%a5%e0%b8%a1%e0%b9%88%e0%b8%ad%e0%b8%99/">แซลม่อน</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.goodlifeupdate.com%2F60187%2Fhealthy-food%2Fspicy-kale-salmon%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%9A%E0%B8%B3%E0%B8%A3%E0%B8%B8%E0%B8%87%E0%B8%AA%E0%B8%B2%E0%B8%A2%E0%B8%95%E0%B8%B2+%E0%B8%94%E0%B9%89%E0%B8%A7%E0%B8%A2%E0%B9%80%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%81%E0%B8%8B%E0%B9%88%E0%B8%9A+%E2%80%9CSpicy+Kale+Salmon%E2%80%9D%E2%80%82&url=http%3A%2F%2Fwww.goodlifeupdate.com%2F60187%2Fhealthy-food%2Fspicy-kale-salmon%2F&via=Good+Life+Update"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.goodlifeupdate.com/60187/healthy-food/spicy-kale-salmon/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.goodlifeupdate.com/60187/healthy-food/spicy-kale-salmon/&amp;media=http://www.goodlifeupdate.com/wp-content/uploads/2017/06/cv_181nutrition13447.jpg&description=บำรุงสายตา ด้วยเมนูแซ่บ "Spicy Kale Salmon"  ดวงตาเป็นอวัยวะสำคัญ ดังนั้นการถนอมดวงตาให้อยู่กับเรานานที่สุดไม่เสื่อมก่อนวัยอันควร จึงเป็นสิ่งที่ควรใส่ใจ" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%B8%9A%E0%B8%B3%E0%B8%A3%E0%B8%B8%E0%B8%87%E0%B8%AA%E0%B8%B2%E0%B8%A2%E0%B8%95%E0%B8%B2+%E0%B8%94%E0%B9%89%E0%B8%A7%E0%B8%A2%E0%B9%80%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%81%E0%B8%8B%E0%B9%88%E0%B8%9A+%E2%80%9CSpicy+Kale+Salmon%E2%80%9D%E2%80%82%20-%20http%3A%2F%2Fwww.goodlifeupdate.com%2F60187%2Fhealthy-food%2Fspicy-kale-salmon%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.goodlifeupdate.com/60182/healthy-food/wake-up-soup-2/">อาหารแก้ง่วง เมนู “ซุปคุณย่า&#8221; ต้านง่วงเหงาหาวนอน</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.goodlifeupdate.com/author/mambo/">Health&amp;Cuisine</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Health&amp;Cuisine"></span><meta itemprop="datePublished" content="2017-06-04T14:13:08+00:00"><meta itemprop="dateModified" content="2017-06-04T14:13:08+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.goodlifeupdate.com/60187/healthy-food/spicy-kale-salmon/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-goodlife.png"></span><meta itemprop="name" content="Good Life Update"></span><meta itemprop="headline " content="บำรุงสายตา ด้วยเมนูสุดแซ่บ &quot;Spicy Kale Salmon&quot; "><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.goodlifeupdate.com/wp-content/uploads/2017/06/cv_181nutrition13447.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="630"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5933b3292f696_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5933b3292f696" ><script>var block_td_uid_3_5933b3292f696 = new tdBlock();
block_td_uid_3_5933b3292f696.id = "td_uid_3_5933b3292f696";
block_td_uid_3_5933b3292f696.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5933b3292f696_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":60187,"live_filter_cur_post_author":"11"}';
block_td_uid_3_5933b3292f696.td_column_number = "3";
block_td_uid_3_5933b3292f696.block_type = "td_block_related_posts";
block_td_uid_3_5933b3292f696.post_count = "3";
block_td_uid_3_5933b3292f696.found_posts = "2656";
block_td_uid_3_5933b3292f696.header_color = "";
block_td_uid_3_5933b3292f696.ajax_pagination_infinite_stop = "";
block_td_uid_3_5933b3292f696.max_num_pages = "886";
tdBlocksArray.push(block_td_uid_3_5933b3292f696);
</script><h4 class="td-related-title"><a id="td_uid_4_5933b32931181" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5933b3292f696" href="#">RELATED ARTICLES</a><a id="td_uid_5_5933b329311e7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5933b3292f696" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5933b3292f696 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/60182/healthy-food/wake-up-soup-2/" rel="bookmark" title="อาหารแก้ง่วง เมนู “ซุปคุณย่า&#8221; ต้านง่วงเหงาหาวนอน"><img width="218" height="114" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/06/cv_E0A5903-218x114.jpg" alt="" title="อาหารแก้ง่วง เมนู “ซุปคุณย่า&#8221; ต้านง่วงเหงาหาวนอน"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/60182/healthy-food/wake-up-soup-2/" rel="bookmark" title="อาหารแก้ง่วง เมนู “ซุปคุณย่า&#8221; ต้านง่วงเหงาหาวนอน">อาหารแก้ง่วง เมนู “ซุปคุณย่า&#8221; ต้านง่วงเหงาหาวนอน</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/59817/healthy-food/secret-recipe-khamankai/" rel="bookmark" title="เคล็ด (ไม่ลับ) ข้าวมันไก่ สูตรดั้งเดิม โรงแรมมณเฑียร"><img width="218" height="114" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/06/cv_ข้าวมันไก่มณเฑียร-218x114.jpg" alt="ข้าวมันไก่" title="เคล็ด (ไม่ลับ) ข้าวมันไก่ สูตรดั้งเดิม โรงแรมมณเฑียร"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/59817/healthy-food/secret-recipe-khamankai/" rel="bookmark" title="เคล็ด (ไม่ลับ) ข้าวมันไก่ สูตรดั้งเดิม โรงแรมมณเฑียร">เคล็ด (ไม่ลับ) ข้าวมันไก่ สูตรดั้งเดิม โรงแรมมณเฑียร</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/60150/healthy-food/spicy-buttermilk/" rel="bookmark" title="Spicy Buttermilk มังสวิรัติสไตล์อินเดีย เมนูช่วยย่อย"><img width="218" height="114" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/06/hc_cuisine_112s-218x114.jpg" alt="" title="Spicy Buttermilk มังสวิรัติสไตล์อินเดีย เมนูช่วยย่อย"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/60150/healthy-food/spicy-buttermilk/" rel="bookmark" title="Spicy Buttermilk มังสวิรัติสไตล์อินเดีย เมนูช่วยย่อย">Spicy Buttermilk มังสวิรัติสไตล์อินเดีย เมนูช่วยย่อย</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5933b3292f696" data-td_block_id="td_uid_3_5933b3292f696"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5933b3292f696" data-td_block_id="td_uid_3_5933b3292f696"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><!-- /268886756/goodlife-300x250-1 -->
<div id='goodlife-300x250-1' class='banner' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('goodlife-300x250-1'); });
</script>
</div></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5933b32934c49_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5933b32934c49" ><script>var block_td_uid_6_5933b32934c49 = new tdBlock();
block_td_uid_6_5933b32934c49.id = "td_uid_6_5933b32934c49";
block_td_uid_6_5933b32934c49.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0e1a\u0e17\u0e04\u0e27\u0e32\u0e21\u0e41\u0e19\u0e30\u0e19\u0e33","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5933b32934c49_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5933b32934c49.td_column_number = "1";
block_td_uid_6_5933b32934c49.block_type = "td_block_7";
block_td_uid_6_5933b32934c49.post_count = "3";
block_td_uid_6_5933b32934c49.found_posts = "6510";
block_td_uid_6_5933b32934c49.header_color = "#";
block_td_uid_6_5933b32934c49.ajax_pagination_infinite_stop = "";
block_td_uid_6_5933b32934c49.max_num_pages = "2170";
tdBlocksArray.push(block_td_uid_6_5933b32934c49);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>บทความแนะนำ</span></h4></div><div id=td_uid_6_5933b32934c49 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/60187/healthy-food/spicy-kale-salmon/" rel="bookmark" title="บำรุงสายตา ด้วยเมนูสุดแซ่บ &#8220;Spicy Kale Salmon&#8221; "><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/06/cv_181nutrition13447-130x68.jpg" alt="" title="บำรุงสายตา ด้วยเมนูสุดแซ่บ &#8220;Spicy Kale Salmon&#8221; "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/60187/healthy-food/spicy-kale-salmon/" rel="bookmark" title="บำรุงสายตา ด้วยเมนูสุดแซ่บ &#8220;Spicy Kale Salmon&#8221; ">บำรุงสายตา ด้วยเมนูสุดแซ่บ &#8220;Spicy Kale...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-04T14:13:08+00:00" >4 June 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/60182/healthy-food/wake-up-soup-2/" rel="bookmark" title="อาหารแก้ง่วง เมนู “ซุปคุณย่า&#8221; ต้านง่วงเหงาหาวนอน"><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/06/cv_E0A5903-130x68.jpg" alt="" title="อาหารแก้ง่วง เมนู “ซุปคุณย่า&#8221; ต้านง่วงเหงาหาวนอน"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/60182/healthy-food/wake-up-soup-2/" rel="bookmark" title="อาหารแก้ง่วง เมนู “ซุปคุณย่า&#8221; ต้านง่วงเหงาหาวนอน">อาหารแก้ง่วง เมนู “ซุปคุณย่า&#8221; ต้านง่วงเหงาหาวนอน</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-04T13:44:36+00:00" >4 June 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/59817/healthy-food/secret-recipe-khamankai/" rel="bookmark" title="เคล็ด (ไม่ลับ) ข้าวมันไก่ สูตรดั้งเดิม โรงแรมมณเฑียร"><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/06/cv_ข้าวมันไก่มณเฑียร-130x68.jpg" alt="ข้าวมันไก่" title="เคล็ด (ไม่ลับ) ข้าวมันไก่ สูตรดั้งเดิม โรงแรมมณเฑียร"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/59817/healthy-food/secret-recipe-khamankai/" rel="bookmark" title="เคล็ด (ไม่ลับ) ข้าวมันไก่ สูตรดั้งเดิม โรงแรมมณเฑียร">เคล็ด (ไม่ลับ) ข้าวมันไก่ สูตรดั้งเดิม...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-04T00:06:11+00:00" >4 June 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><!-- /268886756/goodlife-300x250-2 -->
<div id='goodlife-300x250-2' class='banner' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('goodlife-300x250-2'); });
</script>
</div></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5933b3293878d_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5933b3293878d" ><script>var block_td_uid_7_5933b3293878d = new tdBlock();
block_td_uid_7_5933b3293878d.id = "td_uid_7_5933b3293878d";
block_td_uid_7_5933b3293878d.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0e1a\u0e17\u0e04\u0e27\u0e32\u0e21\u0e43\u0e2b\u0e21\u0e48","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5933b3293878d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5933b3293878d.td_column_number = "1";
block_td_uid_7_5933b3293878d.block_type = "td_block_7";
block_td_uid_7_5933b3293878d.post_count = "3";
block_td_uid_7_5933b3293878d.found_posts = "6510";
block_td_uid_7_5933b3293878d.header_color = "#";
block_td_uid_7_5933b3293878d.ajax_pagination_infinite_stop = "";
block_td_uid_7_5933b3293878d.max_num_pages = "2170";
tdBlocksArray.push(block_td_uid_7_5933b3293878d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>บทความใหม่</span></h4></div><div id=td_uid_7_5933b3293878d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/60187/healthy-food/spicy-kale-salmon/" rel="bookmark" title="บำรุงสายตา ด้วยเมนูสุดแซ่บ &#8220;Spicy Kale Salmon&#8221; "><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/06/cv_181nutrition13447-130x68.jpg" alt="" title="บำรุงสายตา ด้วยเมนูสุดแซ่บ &#8220;Spicy Kale Salmon&#8221; "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/60187/healthy-food/spicy-kale-salmon/" rel="bookmark" title="บำรุงสายตา ด้วยเมนูสุดแซ่บ &#8220;Spicy Kale Salmon&#8221; ">บำรุงสายตา ด้วยเมนูสุดแซ่บ &#8220;Spicy Kale...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-04T14:13:08+00:00" >4 June 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/60182/healthy-food/wake-up-soup-2/" rel="bookmark" title="อาหารแก้ง่วง เมนู “ซุปคุณย่า&#8221; ต้านง่วงเหงาหาวนอน"><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/06/cv_E0A5903-130x68.jpg" alt="" title="อาหารแก้ง่วง เมนู “ซุปคุณย่า&#8221; ต้านง่วงเหงาหาวนอน"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/60182/healthy-food/wake-up-soup-2/" rel="bookmark" title="อาหารแก้ง่วง เมนู “ซุปคุณย่า&#8221; ต้านง่วงเหงาหาวนอน">อาหารแก้ง่วง เมนู “ซุปคุณย่า&#8221; ต้านง่วงเหงาหาวนอน</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-04T13:44:36+00:00" >4 June 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/59817/healthy-food/secret-recipe-khamankai/" rel="bookmark" title="เคล็ด (ไม่ลับ) ข้าวมันไก่ สูตรดั้งเดิม โรงแรมมณเฑียร"><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/06/cv_ข้าวมันไก่มณเฑียร-130x68.jpg" alt="ข้าวมันไก่" title="เคล็ด (ไม่ลับ) ข้าวมันไก่ สูตรดั้งเดิม โรงแรมมณเฑียร"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/59817/healthy-food/secret-recipe-khamankai/" rel="bookmark" title="เคล็ด (ไม่ลับ) ข้าวมันไก่ สูตรดั้งเดิม โรงแรมมณเฑียร">เคล็ด (ไม่ลับ) ข้าวมันไก่ สูตรดั้งเดิม...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-04T00:06:11+00:00" >4 June 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5933b3293bd62_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5933b3293bd62" ><script>var block_td_uid_8_5933b3293bd62 = new tdBlock();
block_td_uid_8_5933b3293bd62.id = "td_uid_8_5933b3293bd62";
block_td_uid_8_5933b3293bd62.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10054","category_ids":"","custom_title":"Don\u0027t Miss","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5933b3293bd62_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5933b3293bd62.td_column_number = "1";
block_td_uid_8_5933b3293bd62.block_type = "td_block_7";
block_td_uid_8_5933b3293bd62.post_count = "5";
block_td_uid_8_5933b3293bd62.found_posts = "63";
block_td_uid_8_5933b3293bd62.header_color = "#";
block_td_uid_8_5933b3293bd62.ajax_pagination_infinite_stop = "";
block_td_uid_8_5933b3293bd62.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_8_5933b3293bd62);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Don&#039;t Miss</span></h4></div><div id=td_uid_8_5933b3293bd62 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/59488/dont-miss/sharing-library/" rel="bookmark" title="&#8220;ปันความรัก ด้วยความรู้&#8221; โครงการ SHARING LIBRARY"><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/05/AMR-good-130x68.jpg" alt="" title="&#8220;ปันความรัก ด้วยความรู้&#8221; โครงการ SHARING LIBRARY"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/59488/dont-miss/sharing-library/" rel="bookmark" title="&#8220;ปันความรัก ด้วยความรู้&#8221; โครงการ SHARING LIBRARY">&#8220;ปันความรัก ด้วยความรู้&#8221; โครงการ SHARING...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-30T13:09:05+00:00" >30 May 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/59108/dont-miss/nestle-fitnesse-granola/" rel="bookmark" title="เคล็ดลับเพิ่มความสดใส สุขภาพดีสไตล์สาว รถเมล์ คะนึงนิจ"><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/05/Fitnesses-Granola-thum-130x68.jpg" alt="" title="เคล็ดลับเพิ่มความสดใส สุขภาพดีสไตล์สาว รถเมล์ คะนึงนิจ"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.goodlifeupdate.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/59108/dont-miss/nestle-fitnesse-granola/" rel="bookmark" title="เคล็ดลับเพิ่มความสดใส สุขภาพดีสไตล์สาว รถเมล์ คะนึงนิจ">เคล็ดลับเพิ่มความสดใส สุขภาพดีสไตล์สาว รถเมล์ คะนึงนิจ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-29T08:30:27+00:00" >29 May 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/58872/dont-miss/roza/" rel="bookmark" title="สุขภาพดีได้ ให้ “ไลโคปีน” ช่วย"><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/05/44-1-130x68.jpg" alt="" title="สุขภาพดีได้ ให้ “ไลโคปีน” ช่วย"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/58872/dont-miss/roza/" rel="bookmark" title="สุขภาพดีได้ ให้ “ไลโคปีน” ช่วย">สุขภาพดีได้ ให้ “ไลโคปีน” ช่วย</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-26T10:55:12+00:00" >26 May 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/58877/dont-miss/thailand-ep36/" rel="bookmark" title="เที่ยว “เมืองคอน” ชมความแน่นแฟ้นวัฒนธรรมเก่าแก่ และมนต์เสน่ห์แห่ง 3 อำเภอ"><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/05/1-16-130x68.jpg" alt="" title="เที่ยว “เมืองคอน” ชมความแน่นแฟ้นวัฒนธรรมเก่าแก่ และมนต์เสน่ห์แห่ง 3 อำเภอ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/58877/dont-miss/thailand-ep36/" rel="bookmark" title="เที่ยว “เมืองคอน” ชมความแน่นแฟ้นวัฒนธรรมเก่าแก่ และมนต์เสน่ห์แห่ง 3 อำเภอ">เที่ยว “เมืองคอน” ชมความแน่นแฟ้นวัฒนธรรมเก่าแก่ และมนต์เสน่ห์แห่ง...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-26T10:19:25+00:00" >26 May 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/58386/dont-miss/brand-2/" rel="bookmark" title="แซนด์วิชไข่ขาวเปเปอร์มิ้นต์"><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/05/Brand-goodlife-130x68.jpg" alt="" title="แซนด์วิชไข่ขาวเปเปอร์มิ้นต์"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.goodlifeupdate.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/58386/dont-miss/brand-2/" rel="bookmark" title="แซนด์วิชไข่ขาวเปเปอร์มิ้นต์">แซนด์วิชไข่ขาวเปเปอร์มิ้นต์</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T08:00:06+00:00" >24 May 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><!-- /268886756/goodlife-300x600-1 -->
<div id='goodlife-300x600-1' class='banner' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('goodlife-300x600-1'); });
</script>
</div></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_24 td_block_widget td_uid_10_5933b329458d9_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5933b329458d9" ><script>var block_td_uid_10_5933b329458d9 = new tdBlock();
block_td_uid_10_5933b329458d9.id = "td_uid_10_5933b329458d9";
block_td_uid_10_5933b329458d9.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10055","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5933b329458d9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5933b329458d9.td_column_number = "1";
block_td_uid_10_5933b329458d9.block_type = "td_block_24";
block_td_uid_10_5933b329458d9.post_count = "1";
block_td_uid_10_5933b329458d9.found_posts = "9";
block_td_uid_10_5933b329458d9.header_color = "#";
block_td_uid_10_5933b329458d9.ajax_pagination_infinite_stop = "";
block_td_uid_10_5933b329458d9.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_10_5933b329458d9);
</script><div class="td-block-title-wrap"></div><div id=td_uid_10_5933b329458d9 class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/59999/issue/issue-197/" rel="bookmark" title="ISSUE 197">ISSUE 197</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/59999/issue/issue-197/" rel="bookmark" title="ISSUE 197"><img width="356" height="467" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/06/hc_June2017-356x467.jpg" alt="JUNE 2017" title="ISSUE 197"/></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-01T08:00:40+00:00" >1 June 2017</time></span>                                                    </div>

                        <div class="td-excerpt">
                            JUNE 2017                        </div>

                        <div class="td-read-more">
                            <a href="http://www.goodlifeupdate.com/59999/issue/issue-197/">Read more</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="btn-ft-subscribe-hc">
<h3><a href="https://www.naiin.com/magazines/title/HC" target="_blank">SUBSCRIBE</a></h3>
<a href="https://www.naiin.com/e-books/publisher/63/" target="_blank">to the magazine</a>
</div></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_24 td_block_widget td_uid_11_5933b329485fa_rand td-pb-border-top"  data-td-block-uid="td_uid_11_5933b329485fa" ><script>var block_td_uid_11_5933b329485fa = new tdBlock();
block_td_uid_11_5933b329485fa.id = "td_uid_11_5933b329485fa";
block_td_uid_11_5933b329485fa.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10056","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5933b329485fa_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5933b329485fa.td_column_number = "1";
block_td_uid_11_5933b329485fa.block_type = "td_block_24";
block_td_uid_11_5933b329485fa.post_count = "1";
block_td_uid_11_5933b329485fa.found_posts = "1";
block_td_uid_11_5933b329485fa.header_color = "#";
block_td_uid_11_5933b329485fa.ajax_pagination_infinite_stop = "";
block_td_uid_11_5933b329485fa.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_11_5933b329485fa);
</script><div class="td-block-title-wrap"></div><div id=td_uid_11_5933b329485fa class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/32733/issue/issue-cheewajit/issue-443/" rel="bookmark" title="ISSUE 443">ISSUE 443</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/32733/issue/issue-cheewajit/issue-443/" rel="bookmark" title="ISSUE 443"><img width="356" height="467" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/02/cover-443-356x467.jpg" alt="นิตยสารชีวจิต" title="ISSUE 443"/></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-16T08:27:52+00:00" >16 March 2017</time></span>                                                    </div>

                        <div class="td-excerpt">
                            March 2017                        </div>

                        <div class="td-read-more">
                            <a href="http://www.goodlifeupdate.com/32733/issue/issue-cheewajit/issue-443/">Read more</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="btn-ft-subscribe-ch">
<h3><a href="https://www.naiin.com/magazines/title/CH/" target="_blank">SUBSCRIBE</a></h3>
<a href="https://www.naiin.com/e-books/publisher/64/" target="_blank">to the magazine</a>
</div></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_24 td_block_widget td_uid_12_5933b3294b902_rand td-pb-border-top"  data-td-block-uid="td_uid_12_5933b3294b902" ><script>var block_td_uid_12_5933b3294b902 = new tdBlock();
block_td_uid_12_5933b3294b902.id = "td_uid_12_5933b3294b902";
block_td_uid_12_5933b3294b902.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10057","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5933b3294b902_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5933b3294b902.td_column_number = "1";
block_td_uid_12_5933b3294b902.block_type = "td_block_24";
block_td_uid_12_5933b3294b902.post_count = "1";
block_td_uid_12_5933b3294b902.found_posts = "13";
block_td_uid_12_5933b3294b902.header_color = "#";
block_td_uid_12_5933b3294b902.ajax_pagination_infinite_stop = "";
block_td_uid_12_5933b3294b902.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_12_5933b3294b902);
</script><div class="td-block-title-wrap"></div><div id=td_uid_12_5933b3294b902 class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/58460/issue/issue-214/" rel="bookmark" title="ISSUE 214">ISSUE 214</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/58460/issue/issue-214/" rel="bookmark" title="ISSUE 214"><img width="356" height="467" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/05/cover-356x467.jpg" alt="" title="ISSUE 214"/></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-25T09:18:15+00:00" >25 May 2017</time></span>                                                    </div>

                        <div class="td-excerpt">
                            MAY 2017                        </div>

                        <div class="td-read-more">
                            <a href="http://www.goodlifeupdate.com/58460/issue/issue-214/">Read more</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="btn-ft-subscribe-sc">
<h3><a href="https://www.naiin.com/magazines/title/SC/" target="_blank">SUBSCRIBE</a></h3>
<a href="https://www.naiin.com/e-books/publisher/58/" target="_blank">to the magazine</a>
</div></div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <!-- Begin Footer 3 Column-->
            <div class="footer-row">
                <div class="td-container">
                    <div class="td-pb-row">
                        <div class="td-pb-span4 col-tag">
                            <h3 class="title-footer">Favorite Tags</h3>
                            <p>
                                <a href="#">สุขภาพ</a>
                                <a href="#">โยคะ</a>
                                <a href="#">วิตามินซี</a>
                                <a href="#">ปฏิบัติธรรม</a>
                                <a href="#">สูตรอาหาร</a>
                                <a href="#">ร้านอาหาร</a>
                                <a href="#">สูตรอาหารคลีน</a>
                                <a href="#">วิปีสนา</a>
                                <a href="#">ผักน้ำ</a>
                                
                            </p>
                        </div>
                        <div class="td-pb-span4 col-social">
                        <h3 class="title-footer">Follow us</h3>

                            <div class="followme-ch">
                                <div class="col-followme-left">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-ft-ch.png" />
                                </div>
                                <div class="col-followme-right">
                                <a target="_blank" href="https://www.facebook.com/CheewajitMagazine">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/icon_fb.png" />
                                </a>
                                 <a target="_blank" href="https://www.instagram.com/activcheewajit/">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/icon_ig.png" />
                                </a>
                                <a target="_blank" href="#">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/icon_youtube.png" />
                                </a>
                                </div>
                            </div>
                            <div class="followme-hc">
                                <div class="col-followme-left">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-ft-hc.png" />
                                </div>
                                <div class="col-followme-right">
                                <a target="_blank" href="https://www.facebook.com/HealthandCuisineMagazine">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/icon_fb.png" />
                                </a>
                                <a target="_blank" href="https://www.instagram.com/healthandcuisinemagazine/">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/icon_ig.png" />
                                </a>
                                </div>
                            </div>
                            <div class="followme-sc">
                                <div class="col-followme-left">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-ft-sc.png" />
                                </div>
                                <div class="col-followme-right">
                                <a target="_blank" href="https://www.facebook.com/SecretThaiMag/">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/icon_fb.png" />
                                </a>
                                </div>
                            </div>
                            <div class="followme-sc">
                                <div class="col-followme-left">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/11/GoogLife.png" />
                                </div>
                                <div class="col-followme-right">
                                <a target="_blank" href="https://www.facebook.com/goodlifeupdate/">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/icon_fb.png" />
                                </a>
                                </div>
                            </div>
                        </div>
                        <div class="td-pb-span4 col-contact">
                            <h3 class="title-footer">Contact</h3>
                            <p>เว็บไซต์ : ฝ่ายนิวมีเดีย<br/>
                            บริษัท อมรินทร์พริ้นติ้งแอนด์พับลิชชิ่ง จำกัด (มหาชน)<br/>
                            Tel : 0-2422-9999 ต่อ 4284,4286<br/>
                            E-MAIL : sarayut_no@amarin.co.th<br/>
			    นาย ศรายุธ นกแก้ว<br/>
			    Digital Content Manager</p>
                            <p class="adver-contact">สนใจลงโฆษณากับเว็บไซต์ goodlife<br/>
			    พิชาภา ชลายนต์ : 089-498-1156<br/>
                E-mail : Phitchapa_ch@amarin.co.th</br>
			    สุชาณัฐ เหต้าน : 082-565-9995<br/>
                E-mail : suchanut_h@amarin.co.th<br/>
                สุธิดา บุนนาค : 087-125-2028<br/>
                E-mail : suthida_bu@amarin.co.th<br/>
			    โทรศัพท์ 02-422-9999 ต่อ 4284<br/></p>
                        </div>
                    </div>
                </div>
            </div>
            <!-- End Footer 3 Column-->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; COPYRIGHT 2014 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<img src='http://www.goodlifeupdate.com/wp-content/plugins/blackribbon/images/black_ribbon_top_right.png' class='black-ribbon stick-top stick-right'/>        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/th_TH/sdk.js#xfbml=1&appId=162440297539267&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">
jQuery(function($){
$(document).ready(function(){
console.log("swap div");
$(".page-nav").prependTo("#wpdevar_comment_1");
});
});
</script>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 5933b3294d8f6
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Topbar Menu*/
.td-header-style-7 .td-header-top-menu-full {
    background-color: #000;
    border-bottom: none !important;
}
.td-header-style-7 .td-header-top-menu-full a {
    color: #fff;
}

/* copylight footer*/
.td-pb-span5.td-sub-footer-copy {
    width: 100%;
    text-align: center;
}
</style>

<link rel='stylesheet' id='dashicons-css'  href='http://www.goodlifeupdate.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.goodlifeupdate.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.goodlifeupdate.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.goodlifeupdate.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.goodlifeupdate.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.goodlifeupdate.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.goodlifeupdate.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.goodlifeupdate.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>
.mobile-footer{
    position:fixed;
        bottom:0px;
        z-index: 100;
        margin-left: auto!important;
    margin-right: auto!important;
    text-align: center!important;
    width:100%!important;
    background-color:transparent;
}

@media(min-width:640px){
    .mobile-footer{
        display:none;
    }
}
#close {
    float:right;
    display:inline-block;
    padding:2px 5px;
    background:#ccc;
}
.closeButton
{
    z-index:9999999999999;
    display:block;
    right:0;
    margin-right:5%;
    position:absolute;
    top:-10px;
    width:27px;
    height:27px;
    background:url('http://cdn-sg1.pgimgs.com/images/pg/close-button.png') no-repeat center center;
}
@media screen and (min-width:970px){
	.mobile-footer{
		display:none;
	}
}
</style>
<script>
jQuery.fn.center = function(parent) {
    if (parent) {
        parent = this.parent();
    } else {
        parent = window;
    }
    this.css({
        "position": "absolute",
        "left": ((($(parent).width() - this.outerWidth()) / 2) + $(parent).scrollLeft() + "px")
    });
return this;
}
$("div.mobile-footer").center(true);
</script>
<!-- /268886756/goodlife-320x100-mobile-footer -->
<div id='goodlife-320x100-mobile-footer' class="mobile-footer" style='height:100px; width:320px;'>
<a class="closeButton" onclick='this.parentNode.parentNode.removeChild(this.parentNode);return false;'></a>
<script>
googletag.cmd.push(function() { googletag.display('goodlife-320x100-mobile-footer'); });
</script>
</div>
<!-- unitus x -->
<script type="text/javascript"><!--//<![CDATA[
var ssProtocol=(("https:"==document.location.protocol)? "https":"http");
var ssPage="l="+escape(window.location)+((document.referrer)? "&amp;r="+escape(document.referrer):"");
document.write("<scr"+"ipt src='"+ssProtocol+"://smart.synergy-e.com/tracker/trk.php?"+ssPage+"' type='text/javascript'><\/scr"+"ipt>");
//]]>--></script>
<noscript><p><img src="http://smart.synergy-e.com/tracker/trk.php" style="border:0" alt="" /></p></noscript>
<!-- End unitus x -->
</body>
</html>

<!-- Dynamic page generated in 0.353 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-06-04 14:13:45 -->

<!-- Compression = gzip -->