<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>ขอเชิญร่วมบุญโครงการอุปสมบทบรรพชาสามเณรภาคฤดูร้อน วัดศิริขัณฑ์ จังหวัดหนองคาย</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.goodlifeupdate.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.goodlifeupdate.com/wp-content/uploads/2017/01/monl.jpg" /><meta name="author" content="Noomnim">

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="ด้วยทาง วัดศิริขัณฑ์ ได้จัดโครงการอุปสมบทบรรพชาสามเณรภาคฤดูร้อนเป็นประจำทุกปี เพื่อเฉลิมพระเกียรติสมเด็จพระเทพรัตนสุดา ฯ สยามบรมราชกุมารี"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.goodlifeupdate.com/45533/healthy-mind/sirikanproject/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ขอเชิญร่วมบุญโครงการอุปสมบทบรรพชาสามเณรภาคฤดูร้อน วัดศิริขัณฑ์ จังหวัดหนองคาย" />
<meta property="og:description" content="ด้วยทาง วัดศิริขัณฑ์ ได้จัดโครงการอุปสมบทบรรพชาสามเณรภาคฤดูร้อนเป็นประจำทุกปี เพื่อเฉลิมพระเกียรติสมเด็จพระเทพรัตนสุดา ฯ สยามบรมราชกุมารี" />
<meta property="og:url" content="http://www.goodlifeupdate.com/45533/healthy-mind/sirikanproject/" />
<meta property="og:site_name" content="Good Life Update" />
<meta property="article:section" content="สะพานบุญ ปฏิทินธรรม" />
<meta property="article:published_time" content="2017-01-22T14:17:38+00:00" />
<meta property="article:modified_time" content="2017-01-23T14:33:04+00:00" />
<meta property="og:updated_time" content="2017-01-23T14:33:04+00:00" />
<meta property="og:image" content="http://www.goodlifeupdate.com/wp-content/uploads/2017/01/monl.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ด้วยทาง วัดศิริขัณฑ์ ได้จัดโครงการอุปสมบทบรรพชาสามเณรภาคฤดูร้อนเป็นประจำทุกปี เพื่อเฉลิมพระเกียรติสมเด็จพระเทพรัตนสุดา ฯ สยามบรมราชกุมารี" />
<meta name="twitter:title" content="ขอเชิญร่วมบุญโครงการอุปสมบทบรรพชาสามเณรภาคฤดูร้อน วัดศิริขัณฑ์ จังหวัดหนองคาย" />
<meta name="twitter:image" content="http://www.goodlifeupdate.com/wp-content/uploads/2017/01/monl.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Good Life Update &raquo; Feed" href="http://www.goodlifeupdate.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.goodlifeupdate.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='blackribbon-css'  href='http://www.goodlifeupdate.com/wp-content/plugins/blackribbon/css/style.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.goodlifeupdate.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.4.20' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.goodlifeupdate.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.goodlifeupdate.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.goodlifeupdate.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.goodlifeupdate.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.goodlifeupdate.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.goodlifeupdate.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.goodlifeupdate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.goodlifeupdate.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.2" />
<link rel='shortlink' href='http://wp.me/p85hQT-bQp' />
<link rel="alternate" type="application/json+oembed" href="http://www.goodlifeupdate.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.goodlifeupdate.com%2F45533%2Fhealthy-mind%2Fsirikanproject%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.goodlifeupdate.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.goodlifeupdate.com%2F45533%2Fhealthy-mind%2Fsirikanproject%2F&#038;format=xml" />
<meta property="fb:app_id" content="162440297539267"/><!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "20643743" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=20643743&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141841728087796425']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->    <style id="pum-styles" type="text/css">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</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.goodlifeupdate.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.goodlifeupdate.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.goodlifeupdate.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.goodlifeupdate.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-footer-wrapper::before {
        background-size: 100% auto;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }
</style>


<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-86105743-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    <!-- Banner -->
        <script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/268886756/goodlife-300x100-mobile-1', [320, 100], 'goodlife-300x100-mobile-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/goodlife-300x100-mobile-2', [320, 100], 'goodlife-300x100-mobile-2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/goodlife-300x250-1', [300, 250], 'goodlife-300x250-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/goodlife-300x250-2', [300, 250], 'goodlife-300x250-2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/goodlife-300x250-incontent-1', [300, 250], 'goodlife-300x250-incontent-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/goodlife-300x600-1', [300, 600], 'goodlife-300x600-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/goodlife-728x90-1', [728, 90], 'goodlife-728x90-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/goodlife-970x250-1', [970, 250], 'goodlife-970x250-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/goodlife-320x100-mobile-footer', [320, 100], 'goodlife-320x100-mobile-footer').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

    <!-- Banner End  -->

</head>

<body class="single single-post postid-45533 single-format-standard sirikanproject wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-goodlife-main-memu-container"><ul id="menu-goodlife-main-memu" class="td-mobile-main-menu"><li id="menu-item-32763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-32763"><a href="http://www.goodlifeupdate.com/category/healthy-food/"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/menu_healthyfood.png" /></a></li>
<li id="menu-item-32762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32762"><a href="http://www.goodlifeupdate.com/category/healthy-body/"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/menu_healthybody.png" /></a></li>
<li id="menu-item-32764" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32764"><a href="http://www.goodlifeupdate.com/category/healthy-mind/"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/menu_healthymild.png" /></a></li>
<li id="menu-item-32769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32769"><a href="http://www.goodlifeupdate.com/category/news/"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/menu_news.png" /></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.goodlifeupdate.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    <div class="leaderboard-toppage banner-desktop">
        <!-- /268886756/goodlife-970x250-1 -->
        <div id='goodlife-970x250-1' class='banner' style='height:250px; width:970px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('goodlife-970x250-1'); });
        </script>
        </div>
    </div>

    <div class="leaderboard-toppage banner-mobile">
        <!-- /268886756/goodlife-300x100-mobile-1 -->
        <div id='goodlife-300x100-mobile-1' class='banner' style='height:100px; width:320px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('goodlife-300x100-mobile-1'); });
        </script>
        </div>
    </div>
    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
                
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-goodlife-topbar-menu" class="top-header-menu"><li id="menu-item-32805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-32805"><a href="#">Powered by :</a></li>
<li id="menu-item-32787" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32787"><a href="#"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-ch.png"></a></li>
<li id="menu-item-32790" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32790"><a href="#"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-hc.png"></a></li>
<li id="menu-item-32791" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32791"><a href="#"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-sc.png"></a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.goodlifeupdate.com/">
            <img class="td-retina-data" data-retina="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-goodlife.png" src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-goodlife.png" alt=""/>
            <span class="td-visual-hidden">Good Life Update</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.goodlifeupdate.com/">
			<img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-goodlife.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.goodlifeupdate.com/">
			<img class="td-retina-data" data-retina="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-goodlife.png" src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-goodlife.png" alt=""/>
		</a>
	    </div>
    <div class="menu-goodlife-main-memu-container"><ul id="menu-goodlife-main-memu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-32763"><a href="http://www.goodlifeupdate.com/category/healthy-food/"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/menu_healthyfood.png" /></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32762"><a href="http://www.goodlifeupdate.com/category/healthy-body/"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/menu_healthybody.png" /></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-32764"><a href="http://www.goodlifeupdate.com/category/healthy-mind/"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/menu_healthymild.png" /></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32769"><a href="http://www.goodlifeupdate.com/category/news/"><img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/menu_news.png" /></a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.goodlifeupdate.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.goodlifeupdate.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in ธรรมะ" class="entry-crumb" itemprop="url" href="http://www.goodlifeupdate.com/category/healthy-mind/dhamma/"><span itemprop="title">ธรรมะ</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in สะพานบุญ ปฏิทินธรรม" class="entry-crumb" itemprop="url" href="http://www.goodlifeupdate.com/category/healthy-mind/dhamma/dhamma-calendar/"><span itemprop="title">สะพานบุญ ปฏิทินธรรม</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "ขอเชิญร่วมบุญโครงการอุปสมบทบรรพชาสามเณรภาคฤดูร้อน วัดศิริขัณฑ์ จังหวัดหนองคาย"><meta itemprop="url" content = "http://www.goodlifeupdate.com/45533/healthy-mind/sirikanproject/">ขอเชิญร่วมบุญโครงการอุปสมบทบรรพชาสามเณรภาคฤดูร้อน วัดศิริขัณฑ์ จังหวัดหนองคาย</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-45533" class="post-45533 post type-post status-publish format-standard has-post-thumbnail hentry category-dhamma-calendar category-healthy-mind" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">ขอเชิญร่วมบุญโครงการอุปสมบทบรรพชาสามเณรภาคฤดูร้อน วัดศิริขัณฑ์ จังหวัดหนองคาย</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.goodlifeupdate.com/author/noomnim/">Noomnim</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-22T14:17:38+00:00" >22 January 2017</time></span>                    <div class="td-post-comments"><a href="http://www.goodlifeupdate.com/45533/healthy-mind/sirikanproject/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-45533">11</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.goodlifeupdate.com%2F45533%2Fhealthy-mind%2Fsirikanproject%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%82%E0%B8%AD%E0%B9%80%E0%B8%8A%E0%B8%B4%E0%B8%8D%E0%B8%A3%E0%B9%88%E0%B8%A7%E0%B8%A1%E0%B8%9A%E0%B8%B8%E0%B8%8D%E0%B9%82%E0%B8%84%E0%B8%A3%E0%B8%87%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%AD%E0%B8%B8%E0%B8%9B%E0%B8%AA%E0%B8%A1%E0%B8%9A%E0%B8%97%E0%B8%9A%E0%B8%A3%E0%B8%A3%E0%B8%9E%E0%B8%8A%E0%B8%B2%E0%B8%AA%E0%B8%B2%E0%B8%A1%E0%B9%80%E0%B8%93%E0%B8%A3%E0%B8%A0%E0%B8%B2%E0%B8%84%E0%B8%A4%E0%B8%94%E0%B8%B9%E0%B8%A3%E0%B9%89%E0%B8%AD%E0%B8%99+%E0%B8%A7%E0%B8%B1%E0%B8%94%E0%B8%A8%E0%B8%B4%E0%B8%A3%E0%B8%B4%E0%B8%82%E0%B8%B1%E0%B8%93%E0%B8%91%E0%B9%8C+%E0%B8%88%E0%B8%B1%E0%B8%87%E0%B8%AB%E0%B8%A7%E0%B8%B1%E0%B8%94%E0%B8%AB%E0%B8%99%E0%B8%AD%E0%B8%87%E0%B8%84%E0%B8%B2%E0%B8%A2&url=http%3A%2F%2Fwww.goodlifeupdate.com%2F45533%2Fhealthy-mind%2Fsirikanproject%2F&via=Good+Life+Update"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.goodlifeupdate.com/45533/healthy-mind/sirikanproject/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.goodlifeupdate.com/45533/healthy-mind/sirikanproject/&amp;media=http://www.goodlifeupdate.com/wp-content/uploads/2017/01/monl.jpg&description=ด้วยทาง วัดศิริขัณฑ์ ได้จัดโครงการอุปสมบทบรรพชาสามเณรภาคฤดูร้อนเป็นประจำทุกปี เพื่อเฉลิมพระเกียรติสมเด็จพระเทพรัตนสุดา ฯ สยามบรมราชกุมารี" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%B8%82%E0%B8%AD%E0%B9%80%E0%B8%8A%E0%B8%B4%E0%B8%8D%E0%B8%A3%E0%B9%88%E0%B8%A7%E0%B8%A1%E0%B8%9A%E0%B8%B8%E0%B8%8D%E0%B9%82%E0%B8%84%E0%B8%A3%E0%B8%87%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%AD%E0%B8%B8%E0%B8%9B%E0%B8%AA%E0%B8%A1%E0%B8%9A%E0%B8%97%E0%B8%9A%E0%B8%A3%E0%B8%A3%E0%B8%9E%E0%B8%8A%E0%B8%B2%E0%B8%AA%E0%B8%B2%E0%B8%A1%E0%B9%80%E0%B8%93%E0%B8%A3%E0%B8%A0%E0%B8%B2%E0%B8%84%E0%B8%A4%E0%B8%94%E0%B8%B9%E0%B8%A3%E0%B9%89%E0%B8%AD%E0%B8%99+%E0%B8%A7%E0%B8%B1%E0%B8%94%E0%B8%A8%E0%B8%B4%E0%B8%A3%E0%B8%B4%E0%B8%82%E0%B8%B1%E0%B8%93%E0%B8%91%E0%B9%8C+%E0%B8%88%E0%B8%B1%E0%B8%87%E0%B8%AB%E0%B8%A7%E0%B8%B1%E0%B8%94%E0%B8%AB%E0%B8%99%E0%B8%AD%E0%B8%87%E0%B8%84%E0%B8%B2%E0%B8%A2%20-%20http%3A%2F%2Fwww.goodlifeupdate.com%2F45533%2Fhealthy-mind%2Fsirikanproject%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.goodlifeupdate.com/wp-content/uploads/2017/01/monl.jpg" data-caption=""><img width="696" height="365" class="entry-thumb td-modal-image" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/01/monl-696x365.jpg" alt="วัดศิริขัณฑ์" title="monl"/></a></div>
        <h2>ขอเชิญร่วมบุญโครงการอุปสมบทบรรพชาสามเณรภาคฤดูร้อน วัดศิริขัณฑ์ จังหวัดหนองคาย</h2>
<p>ด้วยทาง วัดศิริขัณฑ์ ได้จัดโครงการอุปสมบทบรรพชาสามเณรภาคฤดูร้อนเป็นประจำทุกปี เพื่อเฉลิมพระเกียรติสมเด็จพระเทพรัตนสุดา ฯ สยามบรมราชกุมารี และในปีนี้ก็เช่นเดียวกัน ทางวัดจะจัดขึ้นในระหว่างวันที่ 2-16 เมษายน 2560 รวม 15 วัน จำนวน 69 รูป ซึ่งตอนนี้ทางวัดยังขาดปัจจัยในการซื้ออัฐบริขาร และค่าภัตตราหารเพล และน้ำปานะอีกเป็นจำนวนมาก แต่ละปีนั้นพระภิกษุและสามเณรที่บวชนั้นก็จะมีบางรูปที่ไม่ลาสิกขาอยู่จำพรรษาและศึกษาเล่าเรียนพระธรรมวินัยต่อไป และสืบทอดพระพุทธศาสนาให้เจริญรุ่งเรือง จึงทำให้อัฐบริขารแต่ละปีต้องถวายให้พระภิกษุสามเณรที่อยู่เล่าเรียนพระธรรมวินัยต่อไป สำหรับค่าใช้จ่ายนั้น บวชพระรูปละ 3,000 บาท บวชเณรรูปละ 1,500 บาท ค่าอาหารและน้ำปานะวันละ 3,000 บาท</p>
<div class="td-a-rec td-a-rec-id-content_inline  "><!-- /268886756/goodlife-300x250-incontent-1 -->
<div id='goodlife-300x250-incontent-1' style='height:250px; width:300px;margin-left:auto;margin-right:auto;text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('goodlife-300x250-incontent-1'); });
</script>
</div></div><p><img class="aligncenter wp-image-45539" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__9437207-300x169.jpg" alt="S__9437207" width="600" height="338" srcset="http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__9437207-300x169.jpg 300w, http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__9437207-768x432.jpg 768w, http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__9437207-1024x576.jpg 1024w, http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__9437207-696x392.jpg 696w, http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__9437207-1068x601.jpg 1068w, http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__9437207-746x420.jpg 746w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><img class="aligncenter wp-image-45540" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__9437209-300x169.jpg" alt="S__9437209" width="600" height="338" srcset="http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__9437209-300x169.jpg 300w, http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__9437209-768x432.jpg 768w, http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__9437209-1024x576.jpg 1024w, http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__9437209-696x392.jpg 696w, http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__9437209-1068x601.jpg 1068w, http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__9437209-746x420.jpg 746w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><img class="aligncenter wp-image-45541" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__9437210-300x169.jpg" alt="S__9437210" width="600" height="338" srcset="http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__9437210-300x169.jpg 300w, http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__9437210-768x432.jpg 768w, http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__9437210-1024x576.jpg 1024w, http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__9437210-696x392.jpg 696w, http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__9437210-1068x601.jpg 1068w, http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__9437210-746x420.jpg 746w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><img class="aligncenter wp-image-45554" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__10346593-300x169.jpg" alt="S__10346593" width="600" height="338" srcset="http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__10346593-300x169.jpg 300w, http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__10346593-768x432.jpg 768w, http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__10346593-1024x576.jpg 1024w, http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__10346593-696x392.jpg 696w, http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__10346593-1068x601.jpg 1068w, http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__10346593-746x420.jpg 746w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><img class="aligncenter wp-image-45555" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__10346596-300x169.jpg" alt="S__10346596" width="600" height="338" srcset="http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__10346596-300x169.jpg 300w, http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__10346596-768x432.jpg 768w, http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__10346596-1024x576.jpg 1024w, http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__10346596-696x392.jpg 696w, http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__10346596-1068x601.jpg 1068w, http://www.goodlifeupdate.com/wp-content/uploads/2017/01/S__10346596-746x420.jpg 746w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>ผู้มีจิตศรัทธาสามารถร่วมทำบุญเป็นเจ้าภาพในโครงการอุปสมบทบรรพชาสามเณรภาคฤดูร้อนในครั้งนี้ได้ตามกำลังศรัทธา</p>
<p><span style="border: solid 2px #000; padding: 5px; display: block;">พระสุวิน ขันติโก เจ้าอาวาสวัดศิริขัณฑ์ บ้านเทากลาง หมู่ 4 ตำบลนางิ้ว อำเภอสังคม จังหวัดหนองคาย 43160 โทร. 091-861-9677 สั่งจ่าย ปณ.อ.สังคม หรือโอนเข้าบัญชีธนาคารกรุงไทย สาขาท่าบ่อ เลขที่บัญชี 441-0-25094-9 ชื่อบัญชี โครงการอุปสมบท-บรรพชาสามเณรภาคฤดูร้อนวัดศิริขัณฑ์ ประเภทออมทรัพย์</span></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">ความเห็น</span>
		<div class="fb-comments" data-href="http://www.goodlifeupdate.com/45533/healthy-mind/sirikanproject/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.goodlifeupdate.com%2F45533%2Fhealthy-mind%2Fsirikanproject%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%82%E0%B8%AD%E0%B9%80%E0%B8%8A%E0%B8%B4%E0%B8%8D%E0%B8%A3%E0%B9%88%E0%B8%A7%E0%B8%A1%E0%B8%9A%E0%B8%B8%E0%B8%8D%E0%B9%82%E0%B8%84%E0%B8%A3%E0%B8%87%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%AD%E0%B8%B8%E0%B8%9B%E0%B8%AA%E0%B8%A1%E0%B8%9A%E0%B8%97%E0%B8%9A%E0%B8%A3%E0%B8%A3%E0%B8%9E%E0%B8%8A%E0%B8%B2%E0%B8%AA%E0%B8%B2%E0%B8%A1%E0%B9%80%E0%B8%93%E0%B8%A3%E0%B8%A0%E0%B8%B2%E0%B8%84%E0%B8%A4%E0%B8%94%E0%B8%B9%E0%B8%A3%E0%B9%89%E0%B8%AD%E0%B8%99+%E0%B8%A7%E0%B8%B1%E0%B8%94%E0%B8%A8%E0%B8%B4%E0%B8%A3%E0%B8%B4%E0%B8%82%E0%B8%B1%E0%B8%93%E0%B8%91%E0%B9%8C+%E0%B8%88%E0%B8%B1%E0%B8%87%E0%B8%AB%E0%B8%A7%E0%B8%B1%E0%B8%94%E0%B8%AB%E0%B8%99%E0%B8%AD%E0%B8%87%E0%B8%84%E0%B8%B2%E0%B8%A2&url=http%3A%2F%2Fwww.goodlifeupdate.com%2F45533%2Fhealthy-mind%2Fsirikanproject%2F&via=Good+Life+Update"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.goodlifeupdate.com/45533/healthy-mind/sirikanproject/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.goodlifeupdate.com/45533/healthy-mind/sirikanproject/&amp;media=http://www.goodlifeupdate.com/wp-content/uploads/2017/01/monl.jpg&description=ด้วยทาง วัดศิริขัณฑ์ ได้จัดโครงการอุปสมบทบรรพชาสามเณรภาคฤดูร้อนเป็นประจำทุกปี เพื่อเฉลิมพระเกียรติสมเด็จพระเทพรัตนสุดา ฯ สยามบรมราชกุมารี" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%B8%82%E0%B8%AD%E0%B9%80%E0%B8%8A%E0%B8%B4%E0%B8%8D%E0%B8%A3%E0%B9%88%E0%B8%A7%E0%B8%A1%E0%B8%9A%E0%B8%B8%E0%B8%8D%E0%B9%82%E0%B8%84%E0%B8%A3%E0%B8%87%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%AD%E0%B8%B8%E0%B8%9B%E0%B8%AA%E0%B8%A1%E0%B8%9A%E0%B8%97%E0%B8%9A%E0%B8%A3%E0%B8%A3%E0%B8%9E%E0%B8%8A%E0%B8%B2%E0%B8%AA%E0%B8%B2%E0%B8%A1%E0%B9%80%E0%B8%93%E0%B8%A3%E0%B8%A0%E0%B8%B2%E0%B8%84%E0%B8%A4%E0%B8%94%E0%B8%B9%E0%B8%A3%E0%B9%89%E0%B8%AD%E0%B8%99+%E0%B8%A7%E0%B8%B1%E0%B8%94%E0%B8%A8%E0%B8%B4%E0%B8%A3%E0%B8%B4%E0%B8%82%E0%B8%B1%E0%B8%93%E0%B8%91%E0%B9%8C+%E0%B8%88%E0%B8%B1%E0%B8%87%E0%B8%AB%E0%B8%A7%E0%B8%B1%E0%B8%94%E0%B8%AB%E0%B8%99%E0%B8%AD%E0%B8%87%E0%B8%84%E0%B8%B2%E0%B8%A2%20-%20http%3A%2F%2Fwww.goodlifeupdate.com%2F45533%2Fhealthy-mind%2Fsirikanproject%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.goodlifeupdate.com/45474/healthy-food/fettucini-pumpkin/">เฟตตูชินี่เส้นฟักทอง สูตรอาหารคลีนรสอร่อย กินแล้วสุขภาพดี</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.goodlifeupdate.com/45489/healthy-mind/spiderman/">&#8220;ผมรอดจากอุบัติเหตุได้ เพราะผมคือไอ้แมงมุม!&#8221;</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.goodlifeupdate.com/author/noomnim/">Noomnim</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Noomnim"></span><meta itemprop="datePublished" content="2017-01-22T14:17:38+00:00"><meta itemprop="dateModified" content="2017-01-23T14:33:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.goodlifeupdate.com/45533/healthy-mind/sirikanproject/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-goodlife.png"></span><meta itemprop="name" content="Good Life Update"></span><meta itemprop="headline " content="ขอเชิญร่วมบุญโครงการอุปสมบทบรรพชาสามเณรภาคฤดูร้อน วัดศิริขัณฑ์ จังหวัดหนองคาย"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.goodlifeupdate.com/wp-content/uploads/2017/01/monl.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="630"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5885b7f0eb363_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5885b7f0eb363" ><script>var block_td_uid_3_5885b7f0eb363 = new tdBlock();
block_td_uid_3_5885b7f0eb363.id = "td_uid_3_5885b7f0eb363";
block_td_uid_3_5885b7f0eb363.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5885b7f0eb363_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":45533,"live_filter_cur_post_author":"22"}';
block_td_uid_3_5885b7f0eb363.td_column_number = "3";
block_td_uid_3_5885b7f0eb363.block_type = "td_block_related_posts";
block_td_uid_3_5885b7f0eb363.post_count = "3";
block_td_uid_3_5885b7f0eb363.found_posts = "1859";
block_td_uid_3_5885b7f0eb363.header_color = "";
block_td_uid_3_5885b7f0eb363.ajax_pagination_infinite_stop = "";
block_td_uid_3_5885b7f0eb363.max_num_pages = "620";
tdBlocksArray.push(block_td_uid_3_5885b7f0eb363);
</script><h4 class="td-related-title"><a id="td_uid_4_5885b7f1306d8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5885b7f0eb363" href="#">RELATED ARTICLES</a><a id="td_uid_5_5885b7f130739" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5885b7f0eb363" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5885b7f0eb363 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/45535/uncategorized/buddhadasabhikkhu/" rel="bookmark" title="“ พุทธทาส จักไม่ตาย ” ตามรอยพระอรหันต์ พระธรรมโกศาจารย์ (เงื่อม อินฺทปญฺโญ)"><img width="218" height="114" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/01/c1-197-218x114.jpg" alt="พุทธทาส" title="“ พุทธทาส จักไม่ตาย ” ตามรอยพระอรหันต์ พระธรรมโกศาจารย์ (เงื่อม อินฺทปญฺโญ)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/45535/uncategorized/buddhadasabhikkhu/" rel="bookmark" title="“ พุทธทาส จักไม่ตาย ” ตามรอยพระอรหันต์ พระธรรมโกศาจารย์ (เงื่อม อินฺทปญฺโญ)">“ พุทธทาส จักไม่ตาย ” ตามรอยพระอรหันต์ พระธรรมโกศาจารย์ (เงื่อม อินฺทปญฺโญ)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/45489/healthy-mind/spiderman/" rel="bookmark" title="&#8220;ผมรอดจากอุบัติเหตุได้ เพราะผมคือไอ้แมงมุม!&#8221;"><img width="218" height="114" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/01/spiderman-218x114.jpg" alt="" title="&#8220;ผมรอดจากอุบัติเหตุได้ เพราะผมคือไอ้แมงมุม!&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/45489/healthy-mind/spiderman/" rel="bookmark" title="&#8220;ผมรอดจากอุบัติเหตุได้ เพราะผมคือไอ้แมงมุม!&#8221;">&#8220;ผมรอดจากอุบัติเหตุได้ เพราะผมคือไอ้แมงมุม!&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/45438/healthy-mind/timhadley/" rel="bookmark" title="เรื่องราวประทับใจ ! เหตุผลที่ครูใหญ่ให้นร.โกนผมของเขาต่อหน้าเด็กทั้งชั้นเรียน"><img width="218" height="114" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/01/tim-218x114.jpg" alt="เรื่องราวประทับใจ" title="เรื่องราวประทับใจ ! เหตุผลที่ครูใหญ่ให้นร.โกนผมของเขาต่อหน้าเด็กทั้งชั้นเรียน"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/45438/healthy-mind/timhadley/" rel="bookmark" title="เรื่องราวประทับใจ ! เหตุผลที่ครูใหญ่ให้นร.โกนผมของเขาต่อหน้าเด็กทั้งชั้นเรียน">เรื่องราวประทับใจ ! เหตุผลที่ครูใหญ่ให้นร.โกนผมของเขาต่อหน้าเด็กทั้งชั้นเรียน</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5885b7f0eb363" data-td_block_id="td_uid_3_5885b7f0eb363"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5885b7f0eb363" data-td_block_id="td_uid_3_5885b7f0eb363"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><!-- /268886756/goodlife-300x250-1 -->
<div id='goodlife-300x250-1' class='banner' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('goodlife-300x250-1'); });
</script>
</div></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5885b7f134151_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5885b7f134151" ><script>var block_td_uid_6_5885b7f134151 = new tdBlock();
block_td_uid_6_5885b7f134151.id = "td_uid_6_5885b7f134151";
block_td_uid_6_5885b7f134151.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0e1a\u0e17\u0e04\u0e27\u0e32\u0e21\u0e41\u0e19\u0e30\u0e19\u0e33","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5885b7f134151_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5885b7f134151.td_column_number = "1";
block_td_uid_6_5885b7f134151.block_type = "td_block_7";
block_td_uid_6_5885b7f134151.post_count = "3";
block_td_uid_6_5885b7f134151.found_posts = "5195";
block_td_uid_6_5885b7f134151.header_color = "#";
block_td_uid_6_5885b7f134151.ajax_pagination_infinite_stop = "";
block_td_uid_6_5885b7f134151.max_num_pages = "1732";
tdBlocksArray.push(block_td_uid_6_5885b7f134151);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>บทความแนะนำ</span></h4></div><div id=td_uid_6_5885b7f134151 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/45535/uncategorized/buddhadasabhikkhu/" rel="bookmark" title="“ พุทธทาส จักไม่ตาย ” ตามรอยพระอรหันต์ พระธรรมโกศาจารย์ (เงื่อม อินฺทปญฺโญ)"><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/01/c1-197-130x68.jpg" alt="พุทธทาส" title="“ พุทธทาส จักไม่ตาย ” ตามรอยพระอรหันต์ พระธรรมโกศาจารย์ (เงื่อม อินฺทปญฺโญ)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/45535/uncategorized/buddhadasabhikkhu/" rel="bookmark" title="“ พุทธทาส จักไม่ตาย ” ตามรอยพระอรหันต์ พระธรรมโกศาจารย์ (เงื่อม อินฺทปญฺโญ)">“ พุทธทาส จักไม่ตาย ”...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-23T14:54:08+00:00" >23 January 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/45536/healthy-food/limauangzhui/" rel="bookmark" title="ลิ้มอ่วงซุย ขนมจีบ ซาลาเปา ย่านเยาวราช"><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/01/181_Restaurants_006s-130x68.jpg" alt="ลิ้มอ่วงซุย" title="ลิ้มอ่วงซุย ขนมจีบ ซาลาเปา ย่านเยาวราช"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/45536/healthy-food/limauangzhui/" rel="bookmark" title="ลิ้มอ่วงซุย ขนมจีบ ซาลาเปา ย่านเยาวราช">ลิ้มอ่วงซุย ขนมจีบ ซาลาเปา ย่านเยาวราช</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-23T14:35:18+00:00" >23 January 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/45509/healthy-food/rice-salad/" rel="bookmark" title="น้ำสลัดข้าวหอมมะลิ สูตรน้ำสลัดซีซาร์สลัดสูตรพิเศษจากข้าว"><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/01/RiceSalad_01-130x68.jpg" alt="" title="น้ำสลัดข้าวหอมมะลิ สูตรน้ำสลัดซีซาร์สลัดสูตรพิเศษจากข้าว"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.goodlifeupdate.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/45509/healthy-food/rice-salad/" rel="bookmark" title="น้ำสลัดข้าวหอมมะลิ สูตรน้ำสลัดซีซาร์สลัดสูตรพิเศษจากข้าว">น้ำสลัดข้าวหอมมะลิ สูตรน้ำสลัดซีซาร์สลัดสูตรพิเศษจากข้าว</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-23T12:17:17+00:00" >23 January 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><!-- /268886756/goodlife-300x250-2 -->
<div id='goodlife-300x250-2' class='banner' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('goodlife-300x250-2'); });
</script>
</div></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5885b7f139c76_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5885b7f139c76" ><script>var block_td_uid_7_5885b7f139c76 = new tdBlock();
block_td_uid_7_5885b7f139c76.id = "td_uid_7_5885b7f139c76";
block_td_uid_7_5885b7f139c76.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0e1a\u0e17\u0e04\u0e27\u0e32\u0e21\u0e43\u0e2b\u0e21\u0e48","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5885b7f139c76_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5885b7f139c76.td_column_number = "1";
block_td_uid_7_5885b7f139c76.block_type = "td_block_7";
block_td_uid_7_5885b7f139c76.post_count = "3";
block_td_uid_7_5885b7f139c76.found_posts = "5195";
block_td_uid_7_5885b7f139c76.header_color = "#";
block_td_uid_7_5885b7f139c76.ajax_pagination_infinite_stop = "";
block_td_uid_7_5885b7f139c76.max_num_pages = "1732";
tdBlocksArray.push(block_td_uid_7_5885b7f139c76);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>บทความใหม่</span></h4></div><div id=td_uid_7_5885b7f139c76 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/45535/uncategorized/buddhadasabhikkhu/" rel="bookmark" title="“ พุทธทาส จักไม่ตาย ” ตามรอยพระอรหันต์ พระธรรมโกศาจารย์ (เงื่อม อินฺทปญฺโญ)"><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/01/c1-197-130x68.jpg" alt="พุทธทาส" title="“ พุทธทาส จักไม่ตาย ” ตามรอยพระอรหันต์ พระธรรมโกศาจารย์ (เงื่อม อินฺทปญฺโญ)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/45535/uncategorized/buddhadasabhikkhu/" rel="bookmark" title="“ พุทธทาส จักไม่ตาย ” ตามรอยพระอรหันต์ พระธรรมโกศาจารย์ (เงื่อม อินฺทปญฺโญ)">“ พุทธทาส จักไม่ตาย ”...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-23T14:54:08+00:00" >23 January 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/45536/healthy-food/limauangzhui/" rel="bookmark" title="ลิ้มอ่วงซุย ขนมจีบ ซาลาเปา ย่านเยาวราช"><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/01/181_Restaurants_006s-130x68.jpg" alt="ลิ้มอ่วงซุย" title="ลิ้มอ่วงซุย ขนมจีบ ซาลาเปา ย่านเยาวราช"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/45536/healthy-food/limauangzhui/" rel="bookmark" title="ลิ้มอ่วงซุย ขนมจีบ ซาลาเปา ย่านเยาวราช">ลิ้มอ่วงซุย ขนมจีบ ซาลาเปา ย่านเยาวราช</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-23T14:35:18+00:00" >23 January 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/45509/healthy-food/rice-salad/" rel="bookmark" title="น้ำสลัดข้าวหอมมะลิ สูตรน้ำสลัดซีซาร์สลัดสูตรพิเศษจากข้าว"><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/01/RiceSalad_01-130x68.jpg" alt="" title="น้ำสลัดข้าวหอมมะลิ สูตรน้ำสลัดซีซาร์สลัดสูตรพิเศษจากข้าว"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.goodlifeupdate.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/45509/healthy-food/rice-salad/" rel="bookmark" title="น้ำสลัดข้าวหอมมะลิ สูตรน้ำสลัดซีซาร์สลัดสูตรพิเศษจากข้าว">น้ำสลัดข้าวหอมมะลิ สูตรน้ำสลัดซีซาร์สลัดสูตรพิเศษจากข้าว</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-23T12:17:17+00:00" >23 January 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5885b7f13cbff_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5885b7f13cbff" ><script>var block_td_uid_8_5885b7f13cbff = new tdBlock();
block_td_uid_8_5885b7f13cbff.id = "td_uid_8_5885b7f13cbff";
block_td_uid_8_5885b7f13cbff.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10054","category_ids":"","custom_title":"Don\u0027t Miss","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5885b7f13cbff_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5885b7f13cbff.td_column_number = "1";
block_td_uid_8_5885b7f13cbff.block_type = "td_block_7";
block_td_uid_8_5885b7f13cbff.post_count = "5";
block_td_uid_8_5885b7f13cbff.found_posts = "29";
block_td_uid_8_5885b7f13cbff.header_color = "#";
block_td_uid_8_5885b7f13cbff.ajax_pagination_infinite_stop = "";
block_td_uid_8_5885b7f13cbff.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_8_5885b7f13cbff);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Don&#039;t Miss</span></h4></div><div id=td_uid_8_5885b7f13cbff class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/44926/dont-miss/unif/" rel="bookmark" title="ชาเขียวสลายไขมัน เคล็ดลับฉบับสาวทำงาน ไม่อด – ไม่ออก ก็ดูดีได้"><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/01/iStock-518854758-130x68.jpg" alt="" title="ชาเขียวสลายไขมัน เคล็ดลับฉบับสาวทำงาน ไม่อด – ไม่ออก ก็ดูดีได้"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/44926/dont-miss/unif/" rel="bookmark" title="ชาเขียวสลายไขมัน เคล็ดลับฉบับสาวทำงาน ไม่อด – ไม่ออก ก็ดูดีได้">ชาเขียวสลายไขมัน เคล็ดลับฉบับสาวทำงาน ไม่อด –...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T17:00:57+00:00" >16 January 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/8365/healthy-body/scary-diabetes-555/" rel="bookmark" title="เบาหวาน น่ากลัวกว่าที่คิด"><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/51601559-130x68.jpg" alt="เบาหวาน" title="เบาหวาน น่ากลัวกว่าที่คิด"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/8365/healthy-body/scary-diabetes-555/" rel="bookmark" title="เบาหวาน น่ากลัวกว่าที่คิด">เบาหวาน น่ากลัวกว่าที่คิด</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-05T15:30:07+00:00" >5 January 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/44141/healthy-body/coronary-artery/" rel="bookmark" title="มารู้จักโรคหลอดเลือดหัวใจตีบตันกันเถอะ"><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/01/shutterstock_253877143-130x68.jpg" alt="" title="มารู้จักโรคหลอดเลือดหัวใจตีบตันกันเถอะ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/44141/healthy-body/coronary-artery/" rel="bookmark" title="มารู้จักโรคหลอดเลือดหัวใจตีบตันกันเถอะ">มารู้จักโรคหลอดเลือดหัวใจตีบตันกันเถอะ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-05T10:00:24+00:00" >5 January 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/43446/healthy-body/nusa-ozone-khao-yai/" rel="bookmark" title="NUSA My Ozone Khao Yai ที่พักแห่งใหม่&#8230;ดีต่อใจคนรักสุขภาพ"><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2016/12/1-1-130x68.jpg" alt="" title="NUSA My Ozone Khao Yai ที่พักแห่งใหม่&#8230;ดีต่อใจคนรักสุขภาพ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/43446/healthy-body/nusa-ozone-khao-yai/" rel="bookmark" title="NUSA My Ozone Khao Yai ที่พักแห่งใหม่&#8230;ดีต่อใจคนรักสุขภาพ">NUSA My Ozone Khao...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-26T14:38:10+00:00" >26 December 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/43359/healthy-food/chocolate-snowman/" rel="bookmark" title="ช็อกโก้สโนว์แมน กับ ช็อกโกแลตร้อน"><img width="130" height="68" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2016/12/chocolatesnowman_01-130x68.jpg" alt="ช็อกโก้สโนว์แมน" title="ช็อกโก้สโนว์แมน กับ ช็อกโกแลตร้อน"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.goodlifeupdate.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/43359/healthy-food/chocolate-snowman/" rel="bookmark" title="ช็อกโก้สโนว์แมน กับ ช็อกโกแลตร้อน">ช็อกโก้สโนว์แมน กับ ช็อกโกแลตร้อน</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:31:13+00:00" >23 December 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><!-- /268886756/goodlife-300x600-1 -->
<div id='goodlife-300x600-1' class='banner' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('goodlife-300x600-1'); });
</script>
</div></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_24 td_block_widget td_uid_10_5885b7f1489ec_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5885b7f1489ec" ><script>var block_td_uid_10_5885b7f1489ec = new tdBlock();
block_td_uid_10_5885b7f1489ec.id = "td_uid_10_5885b7f1489ec";
block_td_uid_10_5885b7f1489ec.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10055","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5885b7f1489ec_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5885b7f1489ec.td_column_number = "1";
block_td_uid_10_5885b7f1489ec.block_type = "td_block_24";
block_td_uid_10_5885b7f1489ec.post_count = "1";
block_td_uid_10_5885b7f1489ec.found_posts = "4";
block_td_uid_10_5885b7f1489ec.header_color = "#";
block_td_uid_10_5885b7f1489ec.ajax_pagination_infinite_stop = "";
block_td_uid_10_5885b7f1489ec.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_10_5885b7f1489ec);
</script><div class="td-block-title-wrap"></div><div id=td_uid_10_5885b7f1489ec class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/44036/issue/issue-192/" rel="bookmark" title="ISSUE 192">ISSUE 192</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/44036/issue/issue-192/" rel="bookmark" title="ISSUE 192"><img width="356" height="467" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/01/hc_january2017-696x913-356x467.jpg" alt="มกราคม" title="ISSUE 192"/></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-03T12:02:10+00:00" >3 January 2017</time></span>                                                    </div>

                        <div class="td-excerpt">
                            JANUARY 2017                        </div>

                        <div class="td-read-more">
                            <a href="http://www.goodlifeupdate.com/44036/issue/issue-192/">Read more</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="btn-ft-subscribe-hc">
<h3><a href="https://www.naiin.com/magazines/title/HC" target="_blank">SUBSCRIBE</a></h3>
<a href="https://www.naiin.com/e-books/publisher/63/" target="_blank">to the magazine</a>
</div></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_24 td_block_widget td_uid_11_5885b7f14bc07_rand td-pb-border-top"  data-td-block-uid="td_uid_11_5885b7f14bc07" ><script>var block_td_uid_11_5885b7f14bc07 = new tdBlock();
block_td_uid_11_5885b7f14bc07.id = "td_uid_11_5885b7f14bc07";
block_td_uid_11_5885b7f14bc07.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10056","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5885b7f14bc07_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5885b7f14bc07.td_column_number = "1";
block_td_uid_11_5885b7f14bc07.block_type = "td_block_24";
block_td_uid_11_5885b7f14bc07.post_count = "1";
block_td_uid_11_5885b7f14bc07.found_posts = "1";
block_td_uid_11_5885b7f14bc07.header_color = "#";
block_td_uid_11_5885b7f14bc07.ajax_pagination_infinite_stop = "";
block_td_uid_11_5885b7f14bc07.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_11_5885b7f14bc07);
</script><div class="td-block-title-wrap"></div><div id=td_uid_11_5885b7f14bc07 class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/32733/issue/issue-cheewajit/issue-439/" rel="bookmark" title="ISSUE 439">ISSUE 439</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/32733/issue/issue-cheewajit/issue-439/" rel="bookmark" title="ISSUE 439"><img width="356" height="467" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2016/12/cover439-356x467.gif" alt="นิตยสารชีวจิต" title="ISSUE 439"/></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T08:27:52+00:00" >16 January 2017</time></span>                                                    </div>

                        <div class="td-excerpt">
                            JANUARY 2017                        </div>

                        <div class="td-read-more">
                            <a href="http://www.goodlifeupdate.com/32733/issue/issue-cheewajit/issue-439/">Read more</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="btn-ft-subscribe-ch">
<h3><a href="https://www.naiin.com/magazines/title/CH/" target="_blank">SUBSCRIBE</a></h3>
<a href="https://www.naiin.com/e-books/publisher/64/" target="_blank">to the magazine</a>
</div></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_24 td_block_widget td_uid_12_5885b7f14e3f3_rand td-pb-border-top"  data-td-block-uid="td_uid_12_5885b7f14e3f3" ><script>var block_td_uid_12_5885b7f14e3f3 = new tdBlock();
block_td_uid_12_5885b7f14e3f3.id = "td_uid_12_5885b7f14e3f3";
block_td_uid_12_5885b7f14e3f3.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10057","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5885b7f14e3f3_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5885b7f14e3f3.td_column_number = "1";
block_td_uid_12_5885b7f14e3f3.block_type = "td_block_24";
block_td_uid_12_5885b7f14e3f3.post_count = "1";
block_td_uid_12_5885b7f14e3f3.found_posts = "5";
block_td_uid_12_5885b7f14e3f3.header_color = "#";
block_td_uid_12_5885b7f14e3f3.ajax_pagination_infinite_stop = "";
block_td_uid_12_5885b7f14e3f3.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_12_5885b7f14e3f3);
</script><div class="td-block-title-wrap"></div><div id=td_uid_12_5885b7f14e3f3 class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="http://www.goodlifeupdate.com/44475/issue/issue-205/" rel="bookmark" title="ISSUE 205">ISSUE 205</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="http://www.goodlifeupdate.com/44475/issue/issue-205/" rel="bookmark" title="ISSUE 205"><img width="356" height="467" class="entry-thumb" src="http://www.goodlifeupdate.com/wp-content/uploads/2017/01/lp-356x467.jpg" alt="หลวงปู่ทวด" title="ISSUE 205"/></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-09T10:28:40+00:00" >9 January 2017</time></span>                                                    </div>

                        <div class="td-excerpt">
                            JANUARY 2017                        </div>

                        <div class="td-read-more">
                            <a href="http://www.goodlifeupdate.com/44475/issue/issue-205/">Read more</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="btn-ft-subscribe-sc">
<h3><a href="https://www.naiin.com/magazines/title/SC/" target="_blank">SUBSCRIBE</a></h3>
<a href="https://www.naiin.com/e-books/publisher/58/" target="_blank">to the magazine</a>
</div></div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <!-- Begin Footer 3 Column-->
            <div class="footer-row">
                <div class="td-container">
                    <div class="td-pb-row">
                        <div class="td-pb-span4 col-tag">
                            <h3 class="title-footer">Favorite Tags</h3>
                            <p>
                                <a href="#">สุขภาพ</a>
                                <a href="#">โยคะ</a>
                                <a href="#">วิตามินซี</a>
                                <a href="#">ปฏิบัติธรรม</a>
                                <a href="#">สูตรอาหาร</a>
                                <a href="#">ร้านอาหาร</a>
                                <a href="#">สูตรอาหารคลีน</a>
                                <a href="#">วิปีสนา</a>
                                <a href="#">ผักน้ำ</a>
                                
                            </p>
                        </div>
                        <div class="td-pb-span4 col-social">
                        <h3 class="title-footer">Follow us</h3>

                            <div class="followme-ch">
                                <div class="col-followme-left">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-ft-ch.png" />
                                </div>
                                <div class="col-followme-right">
                                <a target="_blank" href="https://www.facebook.com/CheewajitMagazine">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/icon_fb.png" />
                                </a>
                                 <a target="_blank" href="https://www.instagram.com/activcheewajit/">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/icon_ig.png" />
                                </a>
                                <a target="_blank" href="#">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/icon_youtube.png" />
                                </a>
                                </div>
                            </div>
                            <div class="followme-hc">
                                <div class="col-followme-left">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-ft-hc.png" />
                                </div>
                                <div class="col-followme-right">
                                <a target="_blank" href="https://www.facebook.com/HealthandCuisineMagazine">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/icon_fb.png" />
                                </a>
                                <a target="_blank" href="https://www.instagram.com/healthandcuisinemagazine/">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/icon_ig.png" />
                                </a>
                                </div>
                            </div>
                            <div class="followme-sc">
                                <div class="col-followme-left">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/logo-ft-sc.png" />
                                </div>
                                <div class="col-followme-right">
                                <a target="_blank" href="https://www.facebook.com/SecretThaiMag/">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/icon_fb.png" />
                                </a>
                                </div>
                            </div>
                            <div class="followme-sc">
                                <div class="col-followme-left">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/11/GoogLife.png" />
                                </div>
                                <div class="col-followme-right">
                                <a target="_blank" href="https://www.facebook.com/goodlifeupdate/">
                                    <img src="http://www.goodlifeupdate.com/wp-content/uploads/2016/10/icon_fb.png" />
                                </a>
                                </div>
                            </div>
                        </div>
                        <div class="td-pb-span4 col-contact">
                            <h3 class="title-footer">Contact</h3>
                            <p>เว็บไซต์ : ฝ่ายนิวมีเดีย<br/>
                            บริษัท อมรินทร์พริ้นติ้งแอนด์พับลิชชิ่ง จำกัด (มหาชน)<br/>
                            Tel : 0-2442-9999 ต่อ 4284,4286<br/>
                            E-MAIL : WEBMASTER@goodlife.com</p>
                            <p class="adver-contact">สนใจลงโฆษณากับเว็บไซต์ goodlife<br/>
			    พิชาภา ชลายนต์ : 089-498-1156<br/>
			    สุชาณัฐ เหต้าน : 082-565-9995<br/>
			    โทรศัพท์ 02-422-9999 ต่อ 4284<br/></p>
                        </div>
                    </div>
                </div>
            </div>
            <!-- End Footer 3 Column-->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; COPYRIGHT 2014 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<img src='http://www.goodlifeupdate.com/wp-content/plugins/blackribbon/images/black_ribbon_top_right.png' class='black-ribbon stick-top stick-right'/>        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/th_TH/sdk.js#xfbml=1&appId=162440297539267&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">
jQuery(function($){
$(document).ready(function(){
console.log("swap div");
$(".page-nav").prependTo("#wpdevar_comment_1");
});
});
</script>	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 5885b7f150d1f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Topbar Menu*/
.td-header-style-7 .td-header-top-menu-full {
    background-color: #000;
    border-bottom: none !important;
}
.td-header-style-7 .td-header-top-menu-full a {
    color: #fff;
}

/* copylight footer*/
.td-pb-span5.td-sub-footer-copy {
    width: 100%;
    text-align: center;
}
</style>

<link rel='stylesheet' id='dashicons-css'  href='http://www.goodlifeupdate.com/wp-includes/css/dashicons.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.goodlifeupdate.com/wp-includes/js/thickbox/thickbox.css?ver=4.6.2' type='text/css' media='all' />
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.goodlifeupdate.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.goodlifeupdate.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.goodlifeupdate.com/wp-includes/js/wp-embed.min.js?ver=4.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.goodlifeupdate.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.goodlifeupdate.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.goodlifeupdate.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.goodlifeupdate.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'119470955',post:'45533',tz:'7',srv:'www.goodlifeupdate.com'} ]);
	_stq.push([ 'clickTrackerInit', '119470955', '45533' ]);
</script>
<style>
.mobile-footer{
    position:fixed;
        bottom:0px;
        z-index: 100;
        margin-left: auto!important;
    margin-right: auto!important;
    text-align: center!important;
    width:100%!important;
    background-color:transparent;
}

@media(min-width:640px){
    .mobile-footer{
        display:none;
    }
}
#close {
    float:right;
    display:inline-block;
    padding:2px 5px;
    background:#ccc;
}
.closeButton
{
    z-index:9999999999999;
    display:block;
    right:0;
    margin-right:5%;
    position:absolute;
    top:-10px;
    width:27px;
    height:27px;
    background:url('http://cdn-sg1.pgimgs.com/images/pg/close-button.png') no-repeat center center;
}
@media screen and (min-width:970px){
	.mobile-footer{
		display:none;
	}
}
</style>
<script>
jQuery.fn.center = function(parent) {
    if (parent) {
        parent = this.parent();
    } else {
        parent = window;
    }
    this.css({
        "position": "absolute",
        "left": ((($(parent).width() - this.outerWidth()) / 2) + $(parent).scrollLeft() + "px")
    });
return this;
}
$("div.mobile-footer").center(true);
</script>
<!-- /268886756/goodlife-320x100-mobile-footer -->
<div id='goodlife-320x100-mobile-footer' class="mobile-footer" style='height:100px; width:320px;'>
<a class="closeButton" onclick='this.parentNode.parentNode.removeChild(this.parentNode);return false;'></a>
<script>
googletag.cmd.push(function() { googletag.display('goodlife-320x100-mobile-footer'); });
</script>
</div>
<!-- unitus x -->
<script type="text/javascript"><!--//<![CDATA[
var ssProtocol=(("https:"==document.location.protocol)? "https":"http");
var ssPage="l="+escape(window.location)+((document.referrer)? "&amp;r="+escape(document.referrer):"");
document.write("<scr"+"ipt src='"+ssProtocol+"://smart.synergy-e.com/tracker/trk.php?"+ssPage+"' type='text/javascript'><\/scr"+"ipt>");
//]]>--></script>
<noscript><p><img src="http://smart.synergy-e.com/tracker/trk.php" style="border:0" alt="" /></p></noscript>
<!-- End unitus x -->
</body>
</html>
